<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Greenwald: My Resignation from The Intercept &#x2d; scheerpost.com</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="The same trends of repression, censorship and ideological homogeneity plaguing the national press generally have engulfed the media outlet I co&#x2d;founded, culminating in censorship of my own articles." />
<meta property="og:image" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-29-at-11.48.22-PM.png?fit=396%2C156&amp;ssl=1" />
<meta property="og:image:width" content="396" />
<meta property="og:image:height" content="156" />
<meta property="og:image" content="https://scheerpost.com/wp-content/uploads/2020/10/greenwald.png" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Greenwald: My Resignation from The Intercept" />
<meta property="og:description" content="The same trends of repression, censorship and ideological homogeneity plaguing the national press generally have engulfed the media outlet I co&#x2d;founded, culminating in censorship of my own articles." />
<meta property="og:url" content="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/" />
<meta property="og:site_name" content="scheerpost.com" />
<meta property="article:published_time" content="2020-10-30T06:58+00:00" />
<meta property="article:modified_time" content="2020-10-30T06:59+00:00" />
<meta property="og:updated_time" content="2020-10-30T06:59+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Greenwald: My Resignation from The Intercept" />
<meta name="twitter:description" content="The same trends of repression, censorship and ideological homogeneity plaguing the national press generally have engulfed the media outlet I co&#x2d;founded, culminating in censorship of my own articles." />
<meta name="twitter:image" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-29-at-11.48.22-PM.png?fit=396%2C156&amp;ssl=1" />
<meta name="twitter:image:width" content="396" />
<meta name="twitter:image:height" content="156" />
<link rel="canonical" href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://scheerpost.com/","name":"Scheerpost | Progressive News &#038; Analysis | Robert Scheer"}},{"@type":"ListItem","position":2,"item":{"@id":"https://scheerpost.com/category/media/","name":"Media"}},{"@type":"ListItem","position":3,"item":{"@id":"https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/","name":"Greenwald: My Resignation from The Intercept"}}]}</script>
<meta name="google-site-verification" content="A7zEyTnCL8qyUcgJizavMSPj_gwHUiy_c5OXEl6v1fI" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/"},"headline":"Greenwald: My Resignation from The Intercept","image":"https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-29-at-11.48.22-PM.png?fit=396%2C156&ssl=1","datePublished":"2020-10-30T06:58:54+00:00","dateModified":"2020-10-30T06:59:13+00:00","author":{"@type":"Person","name":"Editor"},"publisher":{"@type":"Organization","name":"scheerpost.com","logo":{"@type":"ImageObject","url":"https://scheerpost.com/wp-content/uploads/2020/04/cropped-Masthead-3-2-154x60.jpg","width":154,"height":60}},"description":"The same trends of repression, censorship and ideological homogeneity plaguing the national press generally have engulfed the media outlet I co&#x2d;founded, culminating in censorship of my own articles."}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Feed" href="https://scheerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Comments Feed" href="https://scheerpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Greenwald: My Resignation from The Intercept Comments Feed" href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77096673-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-77096673-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scheerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-f0e5f9588a2ef7962f6d26ef419a841d' href='https://scheerpost.com/_static/??-eJyVUtFOxCAQ/CE51BjvyfgpZgtbbi2wyEJq/156UePdtb0zJIQhM7PLLGNShmPBWHTy1VEU7WqDHWanu0re6s6zGZSnLkOetJTJ486I3I2XUg8T16JcJrtNNHx0FW1Jyi9Sm5p3LAnMoAPb6rEVo6Hti5KaPIMVzcH1Gj4qRlSO2XlUfaPI0t25RzlgwB/mcplTCohgs24cncDNrVF01UP+p8xwCHi1oQvZdzy3pie1E5MpFeJ4hm61GMm6uYceDHbM8x8Z2uFze/RrLoWTSixlZaSr7zhARgvWTsdji/ya8o2i0cKGwCvPjuUE7ALFaw5z6H/ifg0vD8/3T23tH/dfS65GRg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='aquene-style-inline-css'>

					.post-navigation .nav-previous a:before { content: ""; background-image: url(https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/10/greenwald.png?resize=980%2C460&ssl=1); }
				
#page .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-f14d09b331689e9972932dafa852dd6d' href='https://scheerpost.com/wp-content/themes/aquene/assets/css/print-style.css?m=1588793865' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/scheerpost.com","hash_tracking":"false"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?m=1601403715'></script>
<script src='https://scheerpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?m=1602354107'></script>
<link rel="https://api.w.org/" href="https://scheerpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scheerpost.com/wp-json/wp/v2/posts/5435" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scheerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scheerpost.com/wp-includes/wlwmanifest.xml" /> 
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2020%2F10%2F29%2Fgreenwald-my-resignation-from-the-intercept%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2020%2F10%2F29%2Fgreenwald-my-resignation-from-the-intercept%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('scheerpost.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://scheerpost.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/amp/"><style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#232323}.main-navigation ul ul a{color:#fff}body,.highlander-dark #respond label{color:#2b2b2b}#masthead .main-navigation ul li:hover>a,#masthead .main-navigation ul li.focus>a{color:#bfbfbf}#colophon,#colophon a:hover{color:#bfbfbf}#colophon a{color:#939393}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#6d6d6d}body.custom-background{background-color:#e0e0ce}h1,h2,h3,h4,h5,h6{color:#474747}#masthead .site-title{color:#474747}#colophon,.main-navigation ul ul{background-color:#474747}.main-navigation ul ul:before{border-bottom-color:#474747}#secondary .widget .widget-title{color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(71,71,71,.2)}.archive-grid .sticky{background-color:#474747}.archive-grid .sticky{background-color:rgba(71,71,71,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#f2af29}#page blockquote{border-color:#f2af29}.site-main .hentry-inner .entry-summary:after,a{color:#936200}a:hover,a:focus,a:active{color:#f0a818}</style>
<link rel="icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-content .archive-grid .hentry {
    height: 400px;
    min-height: auto;
}
#infinite-footer {
  display: none;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-5435 single-format-standard custom-background wp-custom-logo wp-embed-responsive group-blog active-sidebar custom-colors author-hidden">
<div id="page" class="site container th-bg-white">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog" aria-hidden="true" class="site-search-container th-items-center th-justify-center th-text-md">
		
<form role="search" method="get" class="search-form" action="https://scheerpost.com/">
	<label for="search-form-5f9bbc6de277a" class="th-block">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5f9bbc6de277a" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->

		<button type="button" id="close-search-container" class="close-site-search clean-button th-flex th-text-base" type="button">
			<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>			<span class="screen-reader-text">Close</span>
		</button>
	</div><!-- #search-container -->

	<div id="toggle-sidebar" class="toggle-sidebar th-bg-primary-base th-text-white" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="close-toggle-sidebar th-bg-primary-base th-text-secondary-base th-flex th-items-center th-justify-center th-w-full" type="button">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Close Menu			</button><!-- .close-toggle-sidebar -->

			<nav id="mobile-navigation" class="site-navigation mobile-navigation th-uppercase" aria-label="Mobile Menu"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header th-flex th-flex-wrap th-w-full sm:th-px-lg th-px-base md:th-pb-md th-pt-md th-bg-white">
		<div class="header-left-col md:th-w-9/12 th-w-full th-flex th-flex-wrap th-items-center">
			<div class="site-branding md:th-m-0 lg:th-pr-sm th-stack--sm th-w-full md:th-text-align-unset th-text-center">
				<a href="https://scheerpost.com/" class="custom-logo-link" rel="home"><img width="4417" height="883"   alt="scheerpost.com" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w"  data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-sizes="(max-width: 4417px) 100vw, 4417px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="4417" height="883" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" class="custom-logo" alt="scheerpost.com" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 4417px) 100vw, 4417px" data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" /></noscript></a>					<p class="site-title th-font-bolder th-uppercase th-leading-xs th-text-2xl th-mb-0"><a href="https://scheerpost.com/" rel="home">scheerpost.com</a></p>
							</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation lg:th-block th-hidden" aria-label="Primary Menu">
				<ul id="primary-menu" class="menu"><li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1677"><a href="https://scheerpost.com/category/contributors/">Regulars</a><span class="arrow-icon" aria-hidden="true"></span>
<ul class="sub-menu">
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
	<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5139"><a href="https://scheerpost.com/category/robert-scheer/">Robert Scheer</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://scheerpost.com/category/maj-danny/">Maj. Danny</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://scheerpost.com/category/contributors/kevin-cooper/">Kevin Cooper</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://scheerpost.com/category/contributors/ellen-brown/">Ellen Brown</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://scheerpost.com/category/contributors/lee-camp/">Lee Camp</a></li>
	<li id="menu-item-1679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="https://scheerpost.com/category/contributors/larry-bensky/">Larry Bensky</a></li>
	<li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="https://scheerpost.com/category/tom-engelhardt/">Tom Engelhardt</a></li>
	<li id="menu-item-2398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2398"><a href="https://scheerpost.com/category/contributors/nomi-prins/">Nomi Prins</a></li>
</ul>
</li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://scheerpost.com/category/si-podcast/">SI Podcast</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://scheerpost.com/category/mr-fish/">The Fish Tank</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-723"><a href="https://scheerpost.com/tag/pandemic/">Hot Topics</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://scheerpost.com/support-subscribe-contact/">Support</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col md:th-w-3/12 th-w-full th-flex md:th-justify-end md:th-items-center md:th-mt-0 th-mt-sm">
			
			<button id="static-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex th-items-center th-text-sm" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Menu			</button><!-- .mobile-menu-button -->

			<button id="header-search" class="header-search-button clean-button th-ml-sm lg:th-pl-0 md:th-pl-sm th-pl-base th-text-base" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>				<span class="screen-reader-text">Search</span>
			</button><!-- .header-search-button -->
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="sticky-header th-flex th-items-center th-w-full th-py-sm th-px-base th-bg-white">
			<div class="sticky-left-col th-w-9/12">
				<button id="sticky-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex" type="button" aria-expanded="false">
										<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>					Menu				</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col th-w-3/12">
				<button id="gotop" class="gotop clean-button th-text-xs th-text-secondary-base th-flex th-ml-auto th-uppercase th-font-bolder" type="button">
					<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="12" y1="19" x2="12" y2="5"></line><polyline points="5 12 12 5 19 12"></polyline></svg>					<span class="sm:th-not-sr-only th-sr-only">Back to Top</span>
				</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<main id="main" class="site-main th-bg-white">

		
<article id="post-5435" class="sm:th-stack--2xl th-stack--lg sm:th-pb-2xl th-pb-lg post-5435 post type-post status-publish format-standard hentry category-media tag-biden tag-disinformation tag-glenn-greenwald tag-media tag-russia tag-the-intercept tag-trump">
	<header class="entry-header hentry-wrapper th-stack--md th-w-single-view md:th-px-4xl sm:th-px-2xl sm:th-py-2xl th-px-base th-py-md th-rounded">
		<div class="entry-cats th-uppercase th-leading-none th-text-xs"><a href="https://scheerpost.com/category/media/" rel="category tag">Media</a></div><h1 class="entry-title sm:th-text-6xl th-text-3xl">Greenwald: My Resignation from The Intercept</h1>		<div class="entry-meta sm:th-flex th-items-center th-text-sm th-text-secondary-base">
			<div class="inner-meta"><span class="byline th-uppercase"> <span class="byline th-block th-uppercase">By <a class="url fn n" href="https://scheerpost.com/author/cwscheer/">Editor</a></span></span> <span class="posted-on th-block"><a href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/" rel="bookmark"><time class="entry-date published" datetime="2020-10-29T23:58:54-07:00">October 29, 2020</time><time class="updated" datetime="2020-10-29T23:59:13-07:00">October 29, 2020</time></a></span></div>
						<div class="comments-link sm:th-mt-0 th-mt-sm">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c5.514 0 10 3.592 10 8.007 0 4.917-5.144 7.961-9.91 7.961-1.937 0-3.384-.397-4.394-.644-1 .613-1.594 1.037-4.272 1.82.535-1.373.722-2.748.601-4.265-.837-1-2.025-2.4-2.025-4.872 0-4.415 4.486-8.007 10-8.007zm0-2c-6.338 0-12 4.226-12 10.007 0 2.05.739 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 1.417.345 2.774.503 4.059.503 7.084 0 11.91-4.837 11.91-9.961-.001-5.811-5.702-10.006-12.001-10.006z"/></svg>				<a href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/#respond">Leave a Comment<span class="screen-reader-text"> on Greenwald: My Resignation from The Intercept</span></a>			</div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

		<div class="entry-summary hentry-wrapper th-highlighted-summary th-text-primary-dark th-text-xl th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base">
		The same trends of repression, censorship and ideological homogeneity plaguing the national press generally have engulfed the media outlet I co-founded, culminating in censorship of my own articles.	</div><!-- .entry-summary -->
	
	<div class="entry-content hentry-wrapper th-content th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base">
		
<p><strong>By Glenn Greenwald </strong>/ Reposted with permission from <a href="https://greenwald.substack.com/">the author&#8217;s site</a></p>



<p class="has-drop-cap"><strong>Today I sent</strong>&nbsp;my intention to resign from The Intercept, the news outlet I&nbsp;<a href="https://www.washingtonpost.com/blogs/erik-wemple/wp/2013/10/15/glenn-greenwald-bolts-the-guardian-for-some-fabulous-media-organization/">co-founded in 2013</a>&nbsp;with Jeremy Scahill and Laura Poitras, as well as from its parent company First Look Media.</p>



<p>The final, precipitating cause is that The Intercept’s editors, in violation of my contractual right of editorial freedom, censored an article I wrote this week, refusing to publish it unless I remove all sections critical of Democratic presidential candidate Joe Biden, the candidate vehemently supported by all New-York-based Intercept editors involved in this effort at suppression.</p>



<p>The censored article, based on recently revealed emails and witness testimony, raised critical questions about Biden’s conduct. Not content to simply prevent publication of this article at the media outlet I co-founded, these Intercept editors also demanded that I refrain from exercising a separate contractual right to publish this article with any other publication.</p>



<p>I had no objection to their disagreement with my views of what this Biden evidence shows: as a last-ditch attempt to avoid being censored, I encouraged them to air their disagreements with me by writing their own articles that critique my perspectives and letting readers decide who is right, the way any confident and healthy media outlet would. But modern media outlets do not air dissent; they quash it. So censorship of my article, rather than engagement with it, was the path these Biden-supporting editors chose.</p>



<p>The censored article will be published on this page shortly (it is now published&nbsp;<a href="https://greenwald.substack.com/p/article-on-joe-and-hunter-biden-censored">here</a>, and the emails with Intercept editors showing the censorship are&nbsp;<a href="https://greenwald.substack.com/p/emails-with-intercept-editors-showing">here</a>). My letter of intent to resign, which I sent this morning to First Look Media’s President Michael Bloom, is published below.</p>



<p>As of now, I will be publishing my journalism here on Substack, where numerous other journalists, including my good friend, the great intrepid reporter Matt Taibbi, have come in order to practice journalism free of the increasingly repressive climate that is engulfing national mainstream media outlets across the country.</p>



<p>This was not an easy choice: I am voluntarily sacrificing the support of a large institution and guaranteed salary in exchange for nothing other than a belief that there are enough people who believe in the virtues of independent journalism and the need for free discourse who will be willing to support my work by subscribing.</p>



<p>Like anyone with young children, a family and numerous obligations, I do this with some trepidation, but also with the conviction that there is no other choice. I could not sleep at night knowing that I allowed any institution to censor what I want to say and believe — least of all a media outlet I co-founded with the explicit goal of ensuring this never happens to other journalists, let alone to me, let alone because I have written an article critical of a powerful Democratic politician vehemently supported by the editors in the imminent national election.</p>



<p>But the pathologies, illiberalism, and repressive mentality that led to the bizarre spectacle of my being censored by my own media outlet are ones that are by no means unique to The Intercept. These are the viruses that have contaminated virtually every mainstream center-left political organization, academic institution, and newsroom. I began writing about politics fifteen years ago with the goal of combatting media propaganda and repression, and — regardless of the risks involved — simply cannot accept any situation, no matter how secure or lucrative, that forces me to submit my journalism and right of free expression to its suffocating constraints and dogmatic dictates.<strong>Subscribe</strong></p>



<hr class="wp-block-separator"/>



<p class="has-drop-cap"><strong>From the time</strong>&nbsp;I began writing about politics in 2005, journalistic freedom and editorial independence have been sacrosanct to me. Fifteen years ago, I&nbsp;<a href="http://glenngreenwald.blogspot.com/">created a blog</a>&nbsp;on the free Blogspot software when I was still working as a lawyer: not with any hopes or plans of starting a new career as a journalist, but just as a citizen concerned about what I was seeing with the War on Terror and civil liberties, and wanting to express what I believed needed to be heard. It was a labor of love, based in an ethos of cause and conviction, dependent upon a guarantee of complete editorial freedom.</p>



<p>It thrived because the readership I built knew that, even when they disagreed with particular views I was expressing, I was a free and independent voice, unwedded to any faction, controlled by nobody, endeavoring to be as honest as possible about what I was seeing, and always curious about the wisdom of seeing things differently. The title I chose for that blog, “Unclaimed Territory,” reflected that spirit of liberation from captivity to any fixed political or intellectual dogma or institutional constraints.</p>



<p>When Salon offered me a job as a columnist in 2007, and then again when the Guardian did the same in 2012, I accepted their offers on the condition that I would have the right, except in narrowly defined situations (such as articles that could create legal liability for the news outlet), to publish my articles and columns directly to the internet without censorship, advanced editorial interference, or any other intervention permitted or approval needed. Both outlets revamped their publication system to accommodate this condition, and over the many years I worked with them, they always honored those commitments.</p>



<p>When I&nbsp;<a href="https://www.bbc.com/news/world-us-canada-24545344">left the Guardian</a>&nbsp;at the height of the Snowden reporting in 2013 in order to create a new media outlet, I did not do so, needless to say, in order to impose upon myself&nbsp;<em>more&nbsp;</em>constraints and restrictions on my journalistic independence. The exact opposite was true: the intended core innovation of The Intercept, above all else, was to create a new media outlets where all talented, responsible journalists would enjoy the same right of editorial freedom I had always insisted upon for myself. As I told former New York Times Executive Editor Bill Keller in a 2013&nbsp;<a href="https://www.nytimes.com/2013/10/28/opinion/a-conversation-in-lieu-of-a-column.html">exchange we had in The New York Times</a>&nbsp;about my critiques of mainstream journalism and the idea behind The Intercept: “editors should be there to empower and enable strong, highly factual, aggressive adversarial journalism, not to serve as roadblocks to neuter or suppress the journalism.”</p>



<p>When the three of us as co-founders made the decision early on that we would not attempt to manage the day-to-day operations of the new outlet, so that we could instead focus on our journalism, we negotiated the right of approval for senior editors and, especially the editor-in-chief. The central responsibility of the person holding that title was to implement, in close consultation with us, the unique journalistic vision and journalistic values on which we founded this new media outlet.</p>



<p>Chief among those values was editorial freedom, the protection of a journalist’s right to speak in an honest voice, and the airing rather than suppression of dissent from mainstream orthodoxies and even collegial disagreements with one another. That would be accomplished, above all else, by ensuring that journalists, once they fulfilled the first duty of factual accuracy and journalistic ethics, would be not just permitted but encouraged to express political and ideological views that deviated from mainstream orthodoxy and those of their own editors; to express themselves in their own voice of passion and conviction rather stuffed into the corporatized, contrived tone of artificial objectivity, above-it-all omnipotence; and to be completely free of anyone else’s dogmatic beliefs or ideological agenda — including those of the three co-founders.</p>



<hr class="wp-block-separator"/>



<p class="has-drop-cap"><strong>The current iteration</strong>&nbsp;of The Intercept is completely unrecognizable when compared to that original vision. Rather than offering a venue for airing dissent, marginalized voices and unheard perspectives, it is rapidly becoming just another media outlet with mandated ideological and partisan loyalties, a rigid and narrow range of permitted viewpoints (ranging from establishment liberalism to soft leftism, but always anchored in ultimate support for the Democratic Party), a deep fear of offending hegemonic cultural liberalism and center-left Twitter luminaries, and an overarching need to secure the approval and admiration of the very mainstream media outlets we created The Intercept to oppose, critique and subvert.</p>



<p>As a result, it is a rare event indeed when a radical freelance voice unwelcome in mainstream precincts is published in The Intercept. Outside reporters or writers with no claim to mainstream acceptability — exactly the people we set out to amplify — have almost no chance of being published. It is even rarer for The Intercept to publish content that would not fit very comfortably in at least a dozen or more center-left publications of similar size which pre-dated its founding, from Mother Jones to Vox and even MSNBC.</p>



<p>Courage is required to step out of line, to question and poke at those pieties most sacred in one’s own milieu, but fear of alienating the guardians of liberal orthodoxy, especially on Twitter, is the predominant attribute of The Intercept’s New-York based editorial leadership team. As a result, The Intercept has all but abandoned its core mission of challenging and poking at, rather than appeasing and comforting, the institutions and guardians most powerful in its cultural and political circles.</p>



<p>Making all of this worse, The Intercept — while gradually excluding the co-founders from any role in its editorial mission or direction, and making one choice after the next to which I vocally objected as a betrayal of our core mission — continued publicly to trade on my name in order to raise funds for journalism it knew I did not support. It purposely allowed the perception to fester that I was the person responsible for its journalistic mistakes in order to ensure that blame for those mistakes was heaped on me rather than the editors who were consolidating control and were responsible for them.</p>



<p>The most egregious, but by no means only, example of exploiting my name to evade responsibility was the Reality Winner debacle. As The New York Times&nbsp;<a href="https://www.nytimes.com/2020/09/13/business/media/the-intercept-source-reality-winner.html">recently reported</a>, that was a story in which I had no involvement whatsoever. While based in Brazil, I was never asked to work on the documents which Winner sent to our New York newsroom with no request that any specific journalist work on them. I did not even learn of the existence of that document until very shortly prior to its publication. The person who oversaw, edited and controlled that story was Betsy Reed, which was how it should be given the magnitude and complexity of that reporting and her position as editor-in-chief.</p>



<p>It was Intercept editors who pressured the story’s reporters to quickly send those documents for authentication to the government — because they was eager to prove to mainstream media outlets and prominent liberals that The Intercept was willing to get on board the Russiagate train. They wanted to counter-act the perception, created by my articles expressing skepticism about the central claims of that scandal, that The Intercept had stepped out of line on a story of high importance to U.S. liberalism and even the left. That craving — to secure the approval of the very mainstream media outlets we set out to counteract — was the root cause for the speed and recklessness with which that document from Winner was handled.</p>



<p>But The Intercept, to this very day, has refused to provide any public accounting of what happened in the Reality Winner story: to explain who the editors were who made mistakes and why any of it happened. As the New York Times article makes clear, that refusal persists to this very day notwithstanding vocal demands from myself, Scahill, Laura Poitras and others that The Intercept, as an institution that demands transparency from others, has the obligation to provide it for itself.</p>



<p>The reason for this silence and this cover-up is obvious: accounting to the public about what happened with the Reality Winner story would reveal who the actual editors are who are responsible for that deeply embarrassing newsroom failure, and that would negate their ability to continue to hide behind me and let the public continue to assume that I was the person at fault for a reporting process from which I was completely excluded from the start. That is just one example illustrating the frustrating dilemma of having a newsroom exploit my name, work and credibility when it is convenient to do so, while increasingly denying me any opportunity to influence its journalistic mission and editorial direction, all while pursuing an editorial mission completely anathema to what I believe.</p>



<hr class="wp-block-separator"/>



<p class="has-drop-cap"><strong>Despite all of this</strong>, I did not want to leave The Intercept. As it deteriorated and abandoned its original mission, I reasoned to myself — perhaps rationalized — that as long as The Intercept at least continued to provide me the resources to personally do the journalism I believe in, and never to interfere in or impede my editorial freedom, I could swallow everything else.</p>



<p>But the brute censorship this week of my article — about the Hunter Biden materials and Joe Biden’s conduct regarding Ukraine and China, as well my critique of the media’s rank-closing attempt, in a deeply unholy union with Silicon Valley and the “intelligence community,” to suppress its revelations — eroded the last justification I could cling to for staying. It meant that not only does this media outlet not provide the editorial freedom to&nbsp;<em>other journalists</em>, as I had so hopefully envisioned seven years ago, but now no longer even provides it to me. In the days heading into a presidential election, I am somehow silenced from expressing any views that random editors in New York find disagreeable, and now somehow have to conform my writing and reporting to cater to their partisan desires and eagerness to elect specific candidates.</p>



<p>To say that such censorship is a red line for me, a situation I would never accept no matter the cost, is an understatement. It is astonishing to me, but also a reflection of our current discourse and illiberal media environment, that I have been silenced about Joe Biden by my own media outlet.</p>



<p>Numerous other episodes were also contributing causes to my decision to leave: the Reality Winner cover-up; the decision to hang Lee Fang out to dry and even force&nbsp;<em>him</em>&nbsp;to apologize when a colleague tried to destroy his reputation by publicly, baselessly and repeatedly branding him a racist; its refusal to report on the daily proceedings of the Assange extradition hearing because the freelance reporter doing an outstanding job was politically distasteful; its utter lack of editorial standards when it comes to viewpoints or reporting that flatter the beliefs of its liberal base (The Intercept published some of the most credulous and false affirmations of maximalist Russiagate madness, and, horrifyingly, took the lead in falsely branding the Hunter Biden archive as “Russian disinformation” by mindlessly and uncritically citing — of all things — a letter by former CIA officials that contained this baseless insinuation).</p>



<p>I know it sounds banal to say, but — even with all of these frustrations and failures — I am leaving, and writing this, with genuine sadness, not fury. That news outlet is something I and numerous close friends and colleagues poured an enormous amount of our time, energy, passion and love into building.</p>



<p>The Intercept has done great work. Its editorial leaders and First Look’s managers steadfastly supported the&nbsp;<a href="https://apnews.com/0e998ebedbd64f6d868a3fa570ed1f6c">difficult and dangerous reporting</a>&nbsp;I did last year with my brave young colleagues at The Intercept Brasil to expose corruption at the highest levels of the Bolsonaro government, and stood behind us as we endured&nbsp;<a href="https://www.nytimes.com/2020/02/06/world/americas/greenwald-charges-dropped-brazil.html">threats of death and imprisonment</a>.</p>



<p>It continues to employ some of my closest friends, outstanding journalists whose work — when it overcomes editorial resistance — produces nothing but the highest admiration from me: Jeremy Scahill, Lee Fang, Murtaza Hussain, Naomi Klein, Ryan Grim and others. And I have no personal animus for anyone there, nor any desire to hurt it as an institution. Betsy Reed is an exceptionally smart editor and a very good human being with whom I developed a close and valuable friendship. And Pierre Omidyar, the original funder and publisher of First Look, always honored his personal commitment never to interfere in our editorial process even when I was publishing articles directly at odds with his strongly held views and even when I was attacking other institutions he was funding. I’m not leaving out of vengeance or personal conflict but out of conviction and cause.</p>



<p>And none of the critiques I have voiced about The Intercept are unique to it. To the contrary: these are the raging battles over free expression and the right of dissent raging within every major cultural, political and journalistic institution. That’s the crisis that journalism, and more broadly values of liberalism, faces. Our discourse is becoming increasingly intolerant of dissenting views, and our culture is demanding more and more submission to prevailing orthodoxies imposed by self-anointed monopolists of Truth and Righteousness, backed up by armies of online enforcement mobs.</p>



<p>And nothing is crippled by that trend more severely than journalism, which, above all else, requires the ability of journalists to offend and anger power centers, question or reject sacred pieties, unearth facts that reflect negatively even on (<em>especially on</em>)the most beloved and powerful figures, and highlight corruption no matter where it is found and regardless of who is benefited or injured by its exposure.</p>



<hr class="wp-block-separator"/>



<p class="has-drop-cap"><strong>Prior to the extraordinary</strong>&nbsp;experience of being censored this week by my own news outlet, I had already been exploring the possibility of creating a new media outlet. I have spent a couple of months in active discussions with some of the most interesting, independent and vibrant journalists, writers and commentators across the political spectrum about the feasibility of securing financing for a new outlet that would be designed to combat these trends. The first two paragraphs of our working document reads as follows:</p>



<blockquote class="wp-block-quote"><p>American media is gripped in a polarized culture war that is forcing journalism to conform to tribal, groupthink narratives that are often divorced from the truth and cater to perspectives that are not reflective of the broader public but instead a minority of hyper-partisan elites. The need to conform to highly restrictive, artificial cultural narratives and partisan identities has created a repressive and illiberal environment in which vast swaths of news and reporting either do not happen or are presented through the most skewed and reality-detached lens.</p><p>With nearly all major media institutions captured to some degree by this dynamic, a deep need exists for media that is untethered and free to transgress the boundaries of this polarized culture war and address a demand from a public that is starved for media that doesn’t play for a side but instead pursues lines of reporting, thought, and inquiry wherever they lead, without fear of violating cultural pieties or elite orthodoxies.</p></blockquote>



<p>I have definitely not relinquished hope that this ambitious project can be accomplished. And I theoretically could have stayed at The Intercept until then, guaranteeing a stable and secure income for my family by swallowing the dictates of my new censors.</p>



<p>But I would be deeply ashamed if I did that, and believe I would be betraying my own principles and convictions that I urge others to follow. So in the meantime, I have decided to follow in the footsteps of numerous other writers and journalists who have been expelled from increasingly repressive journalistic precincts for various forms of heresy and dissent and who have sought refuge here.</p>



<p>I hope to exploit the freedom this new platform offers not only to continue to publish the independent and hard-hitting investigative journalism and candid analysis and opinion writing that my readers have come to expect, but also to develop a podcast, and continue the&nbsp;<a href="https://www.youtube.com/playlist?list=PLW0Gy9pTgVntTChFgj0xwMrsc1GO32-DZ&amp;app=desktop">YouTube program</a>, “System Update,” I launched earlier this year in partnership with The Intercept.</p>



<p>To do that, to make this viable, I will need your support: people who are able to subscribe and sign up for the newsletter attached to this platform will enable my work to thrive and still be heard, perhaps even more so than before. I began my journalism career by depending on my readers’ willingness to support independent journalism which they believe is necessary to sustain. It is somewhat daunting at this point in my life, but also very exciting, to return to that model where one answers only to the public a journalist should be serving.</p>



<hr class="wp-block-separator"/>



<p><em><strong>LETTER OF INTENT TO RESIGN</strong></em></p>



<p>&#8212;&#8212;&#8211; Forwarded Message &#8212;&#8212;&#8211;</p>



<p>Subject: ResignationDate: Thu, 29 Oct 2020 10:20:54 -0300From: Glenn Greenwald &lt;xxxxxxxx@theintercept.com&gt;To: Michael Bloom &lt;xxxxxxxxx@firstlook.media&gt;, Betsy Reed &lt;xxxxxxx@theintercept.com&gt;</p>



<p>Michael &#8211;</p>



<p>I am writing to advise you that I have decided that I will be resigning from First Look Media (FLM) and The Intercept.</p>



<p>The precipitating (but by no means only) cause is that The Intercept is attempting to censor my articles in violation of both my contract and fundamental principles of editorial freedom. The latest and perhaps most egregious example is an opinion column I wrote this week which, five days before the presidential election, is critical of Joe Biden, the candidate who happens to be vigorously supported by all of the Intercept editors in New York who are imposing the censorship and refusing to publish the article unless I agree to remove all of the sections critical of the candidate they want to win. All of that violates the right in my contract with FLM to publish articles without editorial interference except in very narrow circumstances that plainly do not apply here.</p>



<p>Worse, The Intercept editors in New York, not content to censor publication of my article at the Intercept, are also demanding that I not exercise my separate contractual right with FLM regarding articles I have written but which FLM does not want to publish itself. Under my contract, I have the right to publish any articles FLM rejects with another publication. But Intercept editors in New York are demanding I not only accept their censorship of my article at The Intercept, but also refrain from publishing it with any other journalistic outlet, and are using thinly disguised lawyer-crafted threats to coerce me not to do so (proclaiming it would be “detrimental” to The Intercept if I published it elsewhere).</p>



<p>I have been extremely disenchanted and saddened by the editorial direction of The Intercept under its New York leadership for quite some time. The publication we founded without those editors back in 2014 now bears absolutely no resemblance to what we set out to build &#8212; not in content, structure, editorial mission or purpose. I have grown embarrassed to have my name used as a fund-raising tool to support what it is doing and for editors to use me as a shield to hide behind to avoid taking responsibility for their mistakes (including, but not only, with the Reality Winner debacle, for which I was publicly blamed despite having no role in it, while the editors who actually were responsible for those mistakes stood by silently, allowing me to be blamed for their errors and then covering-up any public accounting of what happened, knowing that such transparency would expose their own culpability).</p>



<p>But all this time, as things worsened, I reasoned that as long as The Intercept remained a place where my own right of journalistic independence was not being infringed, I could live with all of its other flaws. But now, not even that minimal but foundational right is being honored for my own journalism, suppressed by an increasingly authoritarian, fear-driven, repressive editorial team in New York bent on imposing their own ideological and partisan preferences on all writers while ensuring that nothing is published at The Intercept that contradicts their own narrow, homogenous ideological and partisan views:&nbsp;<em>exactly</em>&nbsp;what The Intercept, more than any other goal, was created to prevent.</p>



<p>I have asked my lawyer to get in touch with FLM to discuss how best to terminate my contract. Thank you &#8211;</p>



<p>Glenn Greenwald</p>



<div class="wp-block-coblocks-author"><figure class="wp-block-coblocks-author__avatar"><img class="wp-block-coblocks-author__avatar-img jetpack-lazy-image" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/10/greenwald.png?w=780&#038;ssl=1" alt="Glenn Greenwald" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/10/greenwald.png?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="Glenn Greenwald" data-recalc-dims="1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/10/greenwald.png?w=780&#038;ssl=1" class="wp-block-coblocks-author__avatar-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-block-coblocks-author__avatar-img" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/10/greenwald.png?w=780&#038;ssl=1" alt="Glenn Greenwald" data-recalc-dims="1"/></noscript></noscript></figure><div class="wp-block-coblocks-author__content"><span class="wp-block-coblocks-author__name">Glenn Greenwald</span><p class="wp-block-coblocks-author__biography">Glenn Greenwald is one of three co-founding editors of The Intercept. He is a journalist, constitutional lawyer, and author of four New York Times best-selling books on politics and law. His most recent book, “No Place to Hide,” is about the U.S. surveillance state and his experiences reporting on the Snowden documents around the world. Prior to co-founding The Intercept, Glenn’s column was featured in the Guardian and Salon. He was the debut winner, along with Amy Goodman, of the Park Center I.F. Stone Award for Independent Journalism in 2008, and also received the 2010 Online Journalism Award for his investigative work on the abusive detention conditions of Chelsea Manning. For his 2013 NSA reporting, he received the George Polk Award for National Security Reporting; the Gannett Foundation Award for investigative journalism and the Gannett Foundation Watchdog Journalism Award; the Esso Premio for Excellence in Investigative Reporting in Brazil (he was the first non-Brazilian to win), and the Electronic Frontier Foundation’s Pioneer Award. Along with Laura Poitras, Foreign Policy magazine named him one of the top 100 Global Thinkers for 2013. The NSA reporting he led for the Guardian was awarded the 2014 Pulitzer Prize for public service.</p>
<div class="wp-block-button"><a class="wp-block-button__link" href="https://greenwald.substack.com/">Author site</a></div>
</div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/" data-text="Greenwald: My Resignation from The Intercept" data-via="Robert_Scheer" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe  height="22" width="120" scrolling="no" frameborder="0" data-src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fscheerpost.com%2F2020%2F10%2F29%2Fgreenwald-my-resignation-from-the-intercept%2F&amp;title=Greenwald%3A%20My%20Resignation%20from%20The%20Intercept" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174340743-5435-5f9bbc6dec748' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;post_id=5435&amp;origin=scheerpost.com&amp;obj_id=174340743-5435-5f9bbc6dec748' data-name='like-post-frame-174340743-5435-5f9bbc6dec748'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-footer th-text-xs th-w-single-view sm:th-stack-full--2xl th-stack-full--lg md:th-px-4xl sm:th-px-2xl th-px-base">
		<div class="entry-tags th-uppercase th-font-bolder"><span class="links-meta">Tags:</span> <a href="https://scheerpost.com/tag/biden/" rel="tag">biden</a> <a href="https://scheerpost.com/tag/disinformation/" rel="tag">disinformation</a> <a href="https://scheerpost.com/tag/glenn-greenwald/" rel="tag">glenn greenwald</a> <a href="https://scheerpost.com/tag/media/" rel="tag">media</a> <a href="https://scheerpost.com/tag/russia/" rel="tag">russia</a> <a href="https://scheerpost.com/tag/the-intercept/" rel="tag">the intercept</a> <a href="https://scheerpost.com/tag/trump/" rel="tag">trump</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base sm:th-pb-2xl th-pb-lg">
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title th-text-xl th-font-bolder th-my-0 th-leading-none"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/29/greenwald-my-resignation-from-the-intercept/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://scheerpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit th-mb-0"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="121621fa0f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->

	</main><!-- #main -->


<aside id="secondary" class="sidebar-area widget-area th-text-sm sm:th-py-xl th-py-lg sm:th-px-lg th-px-base">
	<section id="search-7" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://scheerpost.com/">
	<label for="search-form-5f9bbc6dedfc7" class="th-block">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5f9bbc6dedfc7" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->
</section><section id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-base">Subscribe to Receive Email Alerts</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title th-text-base th-mb-base">Support Independent Journalism</h3><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/bePatron?u=33347804" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></div></section><section id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title th-text-base th-mb-base">Top Posts</h3><ul>				<li>
					<a href="https://scheerpost.com/2020/10/19/chris-hedges-the-politics-of-cultural-despair/" class="bump-view" data-bump-view="tp">Chris Hedges: The Politics of Cultural Despair</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/08/30/the-real-difference-between-democrats-and-republicans/" class="bump-view" data-bump-view="tp">The Real Difference Between Democrats and Republicans</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/10/27/americas-imperial-expenditures-and-escapades-are-stranger-than-fiction/" class="bump-view" data-bump-view="tp">America’s Imperial Expenditures and Escapades Are Stranger Than Fiction</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/10/27/10-ways-to-call-something-russian-disinformation-without-evidence/" class="bump-view" data-bump-view="tp">10 Ways to Call Something Russian Disinformation Without Evidence</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/10/26/so-trump-loses-what-happens-then/" class="bump-view" data-bump-view="tp">So Trump Loses. What Happens Then?</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/08/10/chris-hedges-americas-death-march/" class="bump-view" data-bump-view="tp">Chris Hedges: America’s Death March</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/10/05/trumps-barrett-nomination-another-step-toward-christian-facism/" class="bump-view" data-bump-view="tp">Trump’s Barrett Nomination Another Step Toward Christian Fascism</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/10/25/rewind-noam-chomsky-makes-case-for-lesser-evil-voting/" class="bump-view" data-bump-view="tp">[rewind] Chomsky Makes Case for Lesser Evil Voting</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/09/10/some-of-the-many-reasons-progressives-dont-like-joe-biden/" class="bump-view" data-bump-view="tp">Some of the Many Reasons Progressives Don&#039;t Like Joe Biden</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/10/29/glenn-greenwald-on-his-resignation-from-the-intercept/" class="bump-view" data-bump-view="tp">Glenn Greenwald on His Resignation from the Intercept</a>					</li>
				</ul></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title th-text-base th-mb-base">FOLLOW US ON TWITTER</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="noheader noscrollbar" href="https://twitter.com/@robert_scheer" href="https://twitter.com/@robert_scheer">My Tweets</a></section><section id="rss_links-4" class="widget widget_rss_links"><h3 class="widget-title th-text-base th-mb-base">RSS Feeds</h3><ul><li><a target="_self" href="https://scheerpost.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://scheerpost.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</section><section id="media_image-18" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">POLITICAL CARTOONS</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/category/mr-fish/"><img width="780" height="136" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=780%2C136&amp;ssl=1" class="image wp-image-953  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="953" data-permalink="https://scheerpost.com/fish-tank-logo/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=2542%2C442&amp;ssl=1" data-orig-size="2542,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fish tank logo" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=300%2C52&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=780%2C136&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?w=2542&amp;ssl=1 2542w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=300%2C52&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1024%2C178&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=768%2C134&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1536%2C267&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=2048%2C356&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1200%2C209&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=780%2C136&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-16" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Out with the Old</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/09/28/out-with-the-old/"><img width="1713" height="2560" src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?fit=1713%2C2560&amp;ssl=1" class="image wp-image-4963  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Official White House Portrait of Donald John Trump, 45th President of the United States of America" data-attachment-id="4963" data-permalink="https://scheerpost.com/2020/09/28/out-with-the-old/out-with-the-old/" data-orig-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?fit=1713%2C2560&amp;ssl=1" data-orig-size="1713,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Out with the Old" data-image-description="" data-medium-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?fit=201%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?fit=685%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?w=1713&amp;ssl=1 1713w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?resize=201%2C300&amp;ssl=1 201w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?resize=685%2C1024&amp;ssl=1 685w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?resize=768%2C1148&amp;ssl=1 768w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?resize=1028%2C1536&amp;ssl=1 1028w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?resize=1370%2C2048&amp;ssl=1 1370w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?resize=1200%2C1793&amp;ssl=1 1200w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 1713px) 100vw, 1713px" data-lazy-src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/09/Out-with-the-Old-scaled.jpg?fit=1713%2C2560&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Donny Quixote</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/18/donny-quixote/"><img width="780" height="853" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=780%2C853&amp;ssl=1" class="image wp-image-4300  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Masquerade" data-attachment-id="4300" data-permalink="https://scheerpost.com/2020/08/18/donny-quixote/donny-quixote-2/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=2340%2C2560&amp;ssl=1" data-orig-size="2340,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donny Quixote" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=780%2C853&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?w=2340&amp;ssl=1 2340w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=274%2C300&amp;ssl=1 274w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=936%2C1024&amp;ssl=1 936w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=768%2C840&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=1404%2C1536&amp;ssl=1 1404w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=1872%2C2048&amp;ssl=1 1872w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=1200%2C1313&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=780%2C853&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-6" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Average Joe</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/18/average-joe/"><img width="780" height="673" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=780%2C673&amp;ssl=1" class="image wp-image-4299  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="4299" data-permalink="https://scheerpost.com/2020/08/18/donny-quixote/average-joe/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=2560%2C2208&amp;ssl=1" data-orig-size="2560,2208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1336313831&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;250&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Average Joe" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=780%2C673&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=300%2C259&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=1024%2C883&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=768%2C663&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=1536%2C1325&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=2048%2C1767&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=1200%2C1035&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=780%2C673&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-7" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Follow Me</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/11/follow-me/"><img width="742" height="1024" src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=742%2C1024&amp;ssl=1" class="image wp-image-4003  attachment-large size-large jetpack-lazy-image" alt="Mr. Fish cartoon" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="4003" data-permalink="https://scheerpost.com/2020/08/11/follow-me/follow-me/" data-orig-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=1854%2C2560&amp;ssl=1" data-orig-size="1854,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Follow Me" data-image-description="" data-medium-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=217%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=742%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?w=1854&amp;ssl=1 1854w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=217%2C300&amp;ssl=1 217w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=742%2C1024&amp;ssl=1 742w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=768%2C1061&amp;ssl=1 768w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=1112%2C1536&amp;ssl=1 1112w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=1483%2C2048&amp;ssl=1 1483w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=1200%2C1657&amp;ssl=1 1200w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 742px) 100vw, 742px" data-lazy-src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=742%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-9" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Death March</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/10/chris-hedges-americas-death-march/"><img width="780" height="603" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=780%2C603&amp;ssl=1" class="image wp-image-3971  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Get Back to Work!" data-attachment-id="3971" data-permalink="https://scheerpost.com/2020/08/10/chris-hedges-americas-death-march/death-march/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=2560%2C1978&amp;ssl=1" data-orig-size="2560,1978" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Death March" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=300%2C232&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=780%2C603&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=300%2C232&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=1024%2C791&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=768%2C594&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=1536%2C1187&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=2048%2C1583&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=1200%2C927&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=780%2C603&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-10" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Cop Out</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><figure style="width: 2560px" class="wp-caption alignnone"><a href="https://scheerpost.com/2020/08/06/cop-out/"><img width="2560" height="2298" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=2560%2C2298&amp;ssl=1" class="image wp-image-3901  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3901" data-permalink="https://scheerpost.com/2020/08/06/cop-out/digital-camera/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=2560%2C2298&amp;ssl=1" data-orig-size="2560,2298" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Digital Camera&quot;,&quot;caption&quot;:&quot;Digital Camera&quot;,&quot;created_timestamp&quot;:&quot;1357042459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.5&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0040650406504065&quot;,&quot;title&quot;:&quot;Digital Camera&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Digital Camera" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=300%2C269&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=780%2C700&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=300%2C269&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=1024%2C919&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=768%2C689&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=1536%2C1379&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=2048%2C1838&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=1200%2C1077&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=2560%2C2298&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption class="wp-caption-text">Digital Camera</figcaption></figure></section><section id="media_image-8" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Empathy for the Devil</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/07/nobody-left-empathy-for-the-devil/"><img width="780" height="593" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=780%2C593&amp;ssl=1" class="image wp-image-3921  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3921" data-permalink="https://scheerpost.com/2020/08/07/nobody-left-empathy-for-the-devil/empathydevil/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=2560%2C1946&amp;ssl=1" data-orig-size="2560,1946" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection V600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EmpathyDevil" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=780%2C593&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=300%2C228&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=1024%2C778&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=768%2C584&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=1536%2C1168&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=2048%2C1557&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=1200%2C912&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=780%2C593&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-11" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Madam President</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/04/madam-president/"><img width="780" height="674" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=780%2C674&amp;ssl=1" class="image wp-image-3850  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3850" data-permalink="https://scheerpost.com/2020/08/04/madam-president/madam-president-copy/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=2560%2C2211&amp;ssl=1" data-orig-size="2560,2211" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Madam President copy" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=780%2C674&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=300%2C259&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=1024%2C885&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=768%2C663&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=1536%2C1327&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=2048%2C1769&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=1200%2C1037&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=780%2C674&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-14" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Legacy</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/01/legacy/"><img width="2142" height="2560" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=2142%2C2560&amp;ssl=1" class="image wp-image-3747  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3747" data-permalink="https://scheerpost.com/2020/08/01/legacy/legacy/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=2142%2C2560&amp;ssl=1" data-orig-size="2142,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection V600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Legacy" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=251%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=780%2C932&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?w=2142&amp;ssl=1 2142w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=251%2C300&amp;ssl=1 251w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=857%2C1024&amp;ssl=1 857w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=768%2C918&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=1285%2C1536&amp;ssl=1 1285w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=1714%2C2048&amp;ssl=1 1714w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=1200%2C1434&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 2142px) 100vw, 2142px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=2142%2C2560&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">You Don&#8217;t Know Jack</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/07/30/you-dont-know-jack/"><img width="780" height="606" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=780%2C606&amp;ssl=1" class="image wp-image-3710  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3710" data-permalink="https://scheerpost.com/2020/07/30/you-dont-know-jack/you-dont-know-jack/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=2560%2C1988&amp;ssl=1" data-orig-size="2560,1988" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection 1240&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="You Dont Know Jack" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=780%2C606&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=300%2C233&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=1024%2C795&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=768%2C596&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=1536%2C1193&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=2048%2C1590&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=1200%2C932&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=780%2C606&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-13" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Moving Targets</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/07/28/moving-targets/"><img width="780" height="711" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=780%2C711&amp;ssl=1" class="image wp-image-3655  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3655" data-permalink="https://scheerpost.com/2020/07/28/moving-targets/moving-targets/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=2560%2C2333&amp;ssl=1" data-orig-size="2560,2333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moving Targets" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=300%2C273&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=780%2C711&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=300%2C273&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=1024%2C933&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=768%2C700&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=1536%2C1400&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=2048%2C1866&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=1200%2C1094&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=780%2C711&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_video-3" class="widget widget_media_video"><h3 class="widget-title th-text-base th-mb-base">&#8216;Robert Scheer: Above the Fold&#8217;</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-5435-1" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/248500630?loop=0&#038;_=1" /><a href="https://vimeo.com/248500630?loop=0">https://vimeo.com/248500630?loop=0</a></video></div></section><section id="media_image-22" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Now available to view for free, on Kanopy</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/robert-scheer-above-the-fold/"><img width="350" height="490" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" class="image wp-image-995  attachment-full size-full jetpack-lazy-image" alt="Film poster" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="995" data-permalink="https://scheerpost.com/robert-scheer-above-the-fold/robert-scheer-above-the-fold_stroke_p776_m_p776_z350/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-orig-size="350,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Robert Scheer Above the Fold_stroke_p776_m_p776_z350" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?resize=214%2C300&amp;ssl=1 214w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title th-text-base th-mb-base">&#8220;Mr. Fish: Cartooning from the Deep End&#8217;</h3><div class="textwidget custom-html-widget"><iframe  width="640" height="360" frameborder="0" allow="autoplay; fullscreen" allowfullscreen data-src="https://player.vimeo.com/video/298425185" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<p><a href="https://vimeo.com/298425185">Mr. Fish trailer STEREO</a> from <a href="https://vimeo.com/user3725631">pablo bryant</a> on <a href="https://vimeo.com">Vimeo</a>.</p></div></section><section id="media_image-23" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Click movie poster to see viewing options.</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.mrfishmovie.com/rent"><img width="300" height="600" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=300%2C600&amp;ssl=1" class="image wp-image-1166  attachment-500x1000 size-500x1000 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Click movie poster to see viewing options." data-attachment-id="1166" data-permalink="https://scheerpost.com/fish-gif_rent/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fish-Gif_rent" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=150%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=300%2C600&amp;ssl=1" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=300%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>
		<section id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title th-text-base th-mb-base">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://scheerpost.com/2020/10/29/greenwald-my-resignation-from-the-intercept/" aria-current="page">Greenwald: My Resignation from The Intercept</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/10/29/glenn-greenwald-on-his-resignation-from-the-intercept/">Glenn Greenwald on His Resignation from the Intercept</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/10/27/grassroots-activists-tackle-public-safety-in-minneapolis/">Grassroots Activists Tackle Public Safety in Minneapolis</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/10/27/americas-imperial-expenditures-and-escapades-are-stranger-than-fiction/">America’s Imperial Expenditures and Escapades Are Stranger Than Fiction</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/10/27/10-ways-to-call-something-russian-disinformation-without-evidence/">10 Ways to Call Something Russian Disinformation Without Evidence</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/10/26/so-trump-loses-what-happens-then/">So Trump Loses. What Happens Then?</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/10/25/rewind-noam-chomsky-makes-case-for-lesser-evil-voting/">[rewind] Chomsky Makes Case for Lesser Evil Voting</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/10/25/america-is-complicit-in-yemens-spiral-toward-mass-starvation/">America Is Complicit in Yemen&#8217;s Spiral Toward Mass Starvation</a>
									</li>
					</ul>

		</section><section id="archives-3" class="widget widget_archive"><h3 class="widget-title th-text-base th-mb-base">Posts by Month</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Posts by Month</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://scheerpost.com/2020/10/'> October 2020 </option>
	<option value='https://scheerpost.com/2020/09/'> September 2020 </option>
	<option value='https://scheerpost.com/2020/08/'> August 2020 </option>
	<option value='https://scheerpost.com/2020/07/'> July 2020 </option>
	<option value='https://scheerpost.com/2020/06/'> June 2020 </option>
	<option value='https://scheerpost.com/2020/05/'> May 2020 </option>
	<option value='https://scheerpost.com/2020/04/'> April 2020 </option>
	<option value='https://scheerpost.com/2020/03/'> March 2020 </option>
	<option value='https://scheerpost.com/2020/02/'> February 2020 </option>
	<option value='https://scheerpost.com/2019/11/'> November 2019 </option>
	<option value='https://scheerpost.com/2019/10/'> October 2019 </option>
	<option value='https://scheerpost.com/2019/09/'> September 2019 </option>
	<option value='https://scheerpost.com/2019/08/'> August 2019 </option>
	<option value='https://scheerpost.com/2019/07/'> July 2019 </option>
	<option value='https://scheerpost.com/2019/06/'> June 2019 </option>
	<option value='https://scheerpost.com/2019/05/'> May 2019 </option>
	<option value='https://scheerpost.com/2019/04/'> April 2019 </option>
	<option value='https://scheerpost.com/2019/03/'> March 2019 </option>
	<option value='https://scheerpost.com/2019/02/'> February 2019 </option>
	<option value='https://scheerpost.com/2019/01/'> January 2019 </option>
	<option value='https://scheerpost.com/2018/12/'> December 2018 </option>
	<option value='https://scheerpost.com/2018/11/'> November 2018 </option>
	<option value='https://scheerpost.com/2018/10/'> October 2018 </option>
	<option value='https://scheerpost.com/2018/09/'> September 2018 </option>
	<option value='https://scheerpost.com/2018/08/'> August 2018 </option>
	<option value='https://scheerpost.com/2018/07/'> July 2018 </option>
	<option value='https://scheerpost.com/2018/06/'> June 2018 </option>
	<option value='https://scheerpost.com/2018/05/'> May 2018 </option>
	<option value='https://scheerpost.com/2018/04/'> April 2018 </option>
	<option value='https://scheerpost.com/2018/03/'> March 2018 </option>
	<option value='https://scheerpost.com/2018/02/'> February 2018 </option>
	<option value='https://scheerpost.com/2018/01/'> January 2018 </option>
	<option value='https://scheerpost.com/2017/12/'> December 2017 </option>
	<option value='https://scheerpost.com/2017/11/'> November 2017 </option>
	<option value='https://scheerpost.com/2017/10/'> October 2017 </option>
	<option value='https://scheerpost.com/2017/09/'> September 2017 </option>
	<option value='https://scheerpost.com/2017/08/'> August 2017 </option>
	<option value='https://scheerpost.com/2017/07/'> July 2017 </option>
	<option value='https://scheerpost.com/2017/06/'> June 2017 </option>
	<option value='https://scheerpost.com/2017/05/'> May 2017 </option>
	<option value='https://scheerpost.com/2017/04/'> April 2017 </option>
	<option value='https://scheerpost.com/2017/03/'> March 2017 </option>
	<option value='https://scheerpost.com/2017/02/'> February 2017 </option>
	<option value='https://scheerpost.com/2017/01/'> January 2017 </option>
	<option value='https://scheerpost.com/2016/12/'> December 2016 </option>
	<option value='https://scheerpost.com/2016/11/'> November 2016 </option>
	<option value='https://scheerpost.com/2016/10/'> October 2016 </option>
	<option value='https://scheerpost.com/2016/09/'> September 2016 </option>
	<option value='https://scheerpost.com/2016/08/'> August 2016 </option>
	<option value='https://scheerpost.com/2016/07/'> July 2016 </option>
	<option value='https://scheerpost.com/2016/06/'> June 2016 </option>
	<option value='https://scheerpost.com/2016/05/'> May 2016 </option>
	<option value='https://scheerpost.com/2016/04/'> April 2016 </option>
	<option value='https://scheerpost.com/2016/03/'> March 2016 </option>
	<option value='https://scheerpost.com/2016/02/'> February 2016 </option>
	<option value='https://scheerpost.com/2016/01/'> January 2016 </option>
	<option value='https://scheerpost.com/2015/12/'> December 2015 </option>
	<option value='https://scheerpost.com/2015/11/'> November 2015 </option>
	<option value='https://scheerpost.com/2015/10/'> October 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="widget-title th-text-base th-mb-base"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RbrtScheer" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RbrtScheer"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></blockquote></div>
		</div>
		</section><section id="pages-5" class="widget widget_pages"><h3 class="widget-title th-text-base th-mb-base">Pages</h3>
			<ul>
				<li class="page_item page-item-989"><a href="https://scheerpost.com/robert-scheer-above-the-fold/">&#8216;Above the Fold&#8217; Documentary</a></li>
<li class="page_item page-item-8"><a href="https://scheerpost.com/about/">About</a></li>
<li class="page_item page-item-6"><a href="https://scheerpost.com/blog-2/">All Posts</a></li>
<li class="page_item page-item-1666"><a href="https://scheerpost.com/informed-rant/">Informed Rant</a></li>
<li class="page_item page-item-1718"><a href="https://scheerpost.com/media/">Media</a></li>
<li class="page_item page-item-338"><a href="https://scheerpost.com/robert-scheer-bibliography/">Robert Scheer Bibliography</a></li>
<li class="page_item page-item-7"><a href="https://scheerpost.com/support-subscribe-contact/">Support / Subscribe / Contact</a></li>
<li class="page_item page-item-5"><a href="https://scheerpost.com/blog/">Home</a></li>
			</ul>

			</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://scheerpost.com/2020/10/29/glenn-greenwald-on-his-resignation-from-the-intercept/" rel="prev"><span class="nav-meta th-text-xs th-uppercase th-font-bolder th-text-secondary-base th-block">Previous Entry</span> <span class="nav-title th-text-md th-font-bolder">Glenn Greenwald on His Resignation from the Intercept</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer th-text-secondary-light th-bg-primary-dark th-text-sm">
		<div class="footer-top footer-section th-flex th-flex-wrap th-items-center th-py-base sm:th-px-lg th-px-base th-stack--base">
			<div class="footer-branding lg:th-w-6/12 th-w-full">
				<p class="site-footer-title th-text-base th-font-bolder th-uppercase th-my-0 md:th-mr-tinier md:th-inline-block"><a href="https://scheerpost.com/" rel="home">scheerpost.com</a></p>
							</div><!-- .footer-branding -->

					</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section th-uppercase th-flex th-flex-wrap th-items-center th-pb-base sm:th-px-lg th-px-base th-stack-full--base">
						<nav class="site-navigation footer-navigation lg:th-w-6/12 th-w-full" aria-label="Footer Menu">
				<div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-421"><a href="https://scheerpost.com">Home</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="https://scheerpost.com/support-subscribe-contact/">Support / Subscribe / Contact</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://scheerpost.com/about/">About</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			
			<div class="site-info lg:th-w-6/12 th-w-full">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202044'></script>

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":14765177,"name":"Editor","avatar":"37ecf66e2e22ceac48ffdf46318d1538"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '26310']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/10/29/greenwald-my-resignation-from-the-intercept/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://scheerpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://scheerpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-a944b0da876659800ca92e2196bec96a' href='https://scheerpost.com/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4RTkJFamFunmpKYnJlfq5Wbm6SUXF+uU49ENlEPmw/TY59oampobmJoamJsZAQAJVC6D' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJx1jt0KwjAMhV/ILhsO9UZ8FMna4rq1SVhaxnx6JxsoiFcHPs7fLMYyZU8ZJJZHIIXBZ0E7wj2Qha6E6EB6zky7VClQNehh/o1a7iLbUcEFzTB8gEEKCXPgf8kVaSraG5kYUARQ1Wd9d2w84nMxkdF9za8HY3Fet6WU1kIzeYnL7rmla3Oqj5e2qZvzCzMdV2k='></script>
<script id='aquene-script-js-extra'>
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
</script>
<script src='https://scheerpost.com/wp-content/themes/aquene/assets/js/public/aquene.js?ver=1.0.8' id='aquene-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJyVkNEKwjAMRX/IroqI+iB+inRtnNmadjapw329ARF80z3m3pxLbqbR+JwEktgx1g4T2x5kdH6wF0zethVjsFfnoc15MEAthIYwNT2vpr9YmVAEihEkiJjgD/oBKeRiXZVMTgT9xzHRzU+D5Dpgy0V1tl/SssPGzELArOQysL9XKM/mc1MBxnlhRMRBG2hOhZtLIUL54nUt1qC+ttPx18/dgEwg7/hrLqR7ZzptdsfDdr/e7g4vKwu2lA=='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://scheerpost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4ejmZqYXJZak6uVm5ullFeuU49FXlJqXklqUWlSsX5aZm5pPjBagHDIfqsU+19bQ1NzS1NzYyMwUAL5WPx8='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://scheerpost.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src="https://widgets.wp.com/likes/master.html?ver=202044#ver=202044" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'174340743',post:'5435',tz:'-7',srv:'scheerpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '174340743', '5435' ]);
</script>

</body>
</html>
<!--
	generated in 0.418 seconds
	145318 bytes batcached for 300 seconds
-->
