<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Bolivians Will Not Allow a New Coup D&#039;état to Take Place&quot; Says Gabriel Villalba Pérez - scheerpost.com</title>
	<link rel="canonical" href="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Bolivians Will Not Allow a New Coup D&#039;état to Take Place&quot; Says Gabriel Villalba Pérez - scheerpost.com" />
	<meta property="og:description" content="Bolivian lawyer and professor Gabriel Villalba Pérez spoke to Peoples Dispatch about the political conflict at the center of the anti-government strike called by the conservative opposition." />
	<meta property="og:url" content="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/" />
	<meta property="og:site_name" content="scheerpost.com" />
	<meta property="article:publisher" content="https://www.facebook.com/RbrtScheer/" />
	<meta property="article:published_time" content="2022-11-20T15:00:00+00:00" />
	<meta property="article:modified_time" content="2022-11-20T03:32:55+00:00" />
	<meta property="og:image" content="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia-1.jpg?fit=1600%2C900&ssl=1" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Editor" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Robert_Scheer" />
	<meta name="twitter:site" content="@Robert_Scheer" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="11 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />

<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Feed" href="https://scheerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Comments Feed" href="https://scheerpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; &#8220;Bolivians Will Not Allow a New Coup D&#8217;état to Take Place&#8221; Says Gabriel Villalba Pérez Comments Feed" href="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-LG1RYJ8G70"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scheerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-b3f5f02b54566b5dcd24bd4925694aa6' href='https://scheerpost.com/_static/??-eJyVU1tuwyAQvFAJjRRZ/an6E6kH6AEqDFuyMWYpC3J9+0JechLFSf4Y2Blmh2UIQpNP4JMMLlv0LG0usIVoZZvRGdk60p1w2EYVR8lpdLDQzC/DNdWpkXISNqI5L0SvXTbAcsuyB4MKHPSVOQWh0CEKB1bpcdGjv8suZ1M85Vxa07Trg6VBTntz4rgnllc3FSy1U8yoRdoUdZ4Tv4xMUx/Ilwqez+tk6nTvGgJ4A15jAZ+0VsaM8qtq8EHbqQScbiluIQWlO9mTyZXjsIMbJvZtSfWbwcMjJSUNSPtogrJVFr3NTsUnaSWd+lr8JO3Q2qOdc25ZRwwJyV+gRyUGNLZ6+FEaWqL6Cbqy+Jt/1FsqiYIIxPdm4qqPjYpgdnNQlyXye8zvMk2SSaNywpElPgNzc3xUqKFP4v7o35dN87ZqXptV8w9IbZxg' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='aquene-style-inline-css'>

					.post-navigation .nav-previous a:before { content: ""; background-image: url(https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/4-CWU-Fulhamcollections-SW6-Oct25-CWU-cropped-1.jpg?resize=980%2C460&ssl=1); }
				
#page .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-f14d09b331689e9972932dafa852dd6d' href='https://scheerpost.com/wp-content/themes/aquene/assets/css/print-style.css?m=1588793865' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://scheerpost.com/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='aquene-google-fonts-css' href='https://scheerpost.com/wp-content/uploads/omgf/aquene-google-fonts/aquene-google-fonts.css?ver=1647265006' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript'  src='https://scheerpost.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?m=1668061369'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/scheerpost.com","hash_tracking":"false","ua":"","v4_id":"G-LG1RYJ8G70"};/* ]]> */
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/scheerpost.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/scheerpost.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"29040"};
</script>
<script src='https://scheerpost.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.0' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJyFjUsOwjAMRC9EapBQyAZxFtqY4OLYUT4Ubk+QumABYjmamfeWZEgmbh4LzAU8lQp3FK8ZMgYUzOeq2eQmlSIOkWSYy2ZJZlKpKBUSt0BSILQeR8wBxkbsV0gB6ohqkvLzQswfgF/aXn1Z/9NdVW9vmcfH+jrF485ae3B7t3UvXAxW5w=='></script>
<script src='https://scheerpost.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://scheerpost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://scheerpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scheerpost.com/wp-json/wp/v2/posts/29040" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scheerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scheerpost.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/pbNvZt-7yo' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2022%2F11%2F20%2Fbolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2022%2F11%2F20%2Fbolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('scheerpost.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

	<style>img#wpstats{display:none}</style>
		
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'cdd4eab462';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://scheerpost.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="https://scheerpost.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8f1f2; }
</style>
	<link rel="amphtml" href="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		

<!-- MonsterInsights Media Tracking -->
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
    <!-- End MonsterInsights Media Tracking -->

    
<style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#000}body,.highlander-dark #respond label{color:#2b2b2b}#colophon,#colophon a:hover{color:#969696}#colophon a{color:#707070}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#6d6d6d}body.custom-background{background-color:#e8f1f2}h1,h2,h3,h4,h5,h6{color:#13293d}#masthead .site-title{color:#13293d}#colophon{background-color:#13293d}#secondary .widget .widget-title{color:#13293d}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#13293d}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(19,41,61,.2)}.archive-grid .sticky{background-color:#13293d}.archive-grid .sticky{background-color:rgba(19,41,61,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#1b98e0}#page blockquote{border-color:#1b98e0}.site-main .hentry-inner .entry-summary:after,a{color:#1275af}a:hover,a:focus,a:active{color:#1b98e0}</style>
<link rel="icon" href="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/02/cropped-output-onlinejpgtools-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/02/cropped-output-onlinejpgtools-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/02/cropped-output-onlinejpgtools-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/02/cropped-output-onlinejpgtools-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.site-content .archive-grid .hentry {
    height: 375px;
    min-height: auto;
		width: 46%;
	  margin:1%;
		outline:;

	
	
}
#infinite-footer {
  display: none;
}</style>		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-LG1RYJ8G70'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-LG1RYJ8G70" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-29040 single-format-standard custom-background wp-custom-logo wp-embed-responsive group-blog active-sidebar custom-colors author-hidden">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site container th-bg-white">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog" aria-hidden="true" class="site-search-container th-items-center th-justify-center th-text-primary-dark th-text-md">
		
<form role="search" method="get" class="search-form th-flex" action="https://scheerpost.com/">
	<label for="search-form-637a55c08d22a" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-637a55c08d22a" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->

		<button type="button" id="close-search-container" class="close-site-search clean-button th-flex th-text-base" type="button">
			<svg class="svg-icon th-fill-current" width="20" height="20" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>			<span class="screen-reader-text">Close</span>
		</button>
	</div><!-- #search-container -->

	<div id="toggle-sidebar" class="toggle-sidebar th-bg-primary-base th-text-white" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="close-toggle-sidebar th-bg-primary-base th-text-secondary-base th-flex th-items-center th-justify-center th-w-full" type="button">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Close Menu			</button><!-- .close-toggle-sidebar -->

			<nav id="mobile-navigation" class="site-navigation mobile-navigation th-uppercase" aria-label="Mobile Menu"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header th-flex th-flex-wrap th-w-full sm:th-px-lg th-px-base md:th-pb-md md:th-pt-md th-pt-base th-bg-white">
		<div class="header-left-col md:th-w-9/12 th-w-full th-flex th-flex-wrap th-items-center">
			<div class="site-branding md:th-m-0 lg:th-pr-base th-stack--sm th-w-full md:th-text-left th-text-center">
				<a href="https://scheerpost.com/" class="custom-logo-link" rel="home"><img width="4417" height="883"   alt="scheerpost.com" decoding="async" srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w"  data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" data-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-sizes="(max-width: 4417px) 100vw, 4417px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a>					<p class="site-title th-font-bolder th-uppercase th-leading-xs th-text-2xl th-text-primary-dark th-links-inherit th-mb-0"><a href="https://scheerpost.com/">scheerpost.com</a></p>
							</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation th-uppercase th-text-xs lg:th-block th-hidden" aria-label="Primary Menu">
				<ul id="primary-menu" class="menu th-links-inherit th-flex th-flex-wrap th-items-center"><li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1677"><a href="https://scheerpost.com/category/contributors/">Regulars</a><span class="arrow-icon" aria-hidden="true"> <svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><polyline points="6 9 12 15 18 9"></polyline></svg> </span>
<ul class="sub-menu">
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
	<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5139"><a href="https://scheerpost.com/category/robert-scheer/">Robert Scheer</a></li>
	<li id="menu-item-23984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23984"><a href="https://scheerpost.com/category/patrick-lawrence/">Patrick Lawrence</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://scheerpost.com/category/maj-danny/">Maj. Danny</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://scheerpost.com/category/contributors/kevin-cooper/">Kevin Cooper</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://scheerpost.com/category/contributors/ellen-brown/">Ellen Brown</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://scheerpost.com/category/contributors/lee-camp/">Lee Camp</a></li>
	<li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="https://scheerpost.com/category/tom-engelhardt/">Tom Engelhardt</a></li>
</ul>
</li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://scheerpost.com/category/si-podcast/">SI Podcast</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://scheerpost.com/category/mr-fish/">The Fish Tank</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-723"><a href="https://scheerpost.com/tag/pandemic/">Hot Topics</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://scheerpost.com/support-subscribe-contact/">Support</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col md:th-w-3/12 th-w-full th-flex md:th-justify-end md:th-items-center md:th-mt-0 th-mt-sm">
			
			<button id="static-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex th-items-center th-text-sm md:th-mr-0 th-mr-auto" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>				<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Menu			</button><!-- .mobile-menu-button -->

			
			<button id="header-search" class="header-search-button clean-button md:th-ml-sm th-ml-base lg:th-pl-0 md:th-pl-sm th-pl-base th-text-base" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="19" height="19" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>				<span class="screen-reader-text">Search</span>
			</button><!-- .header-search-button -->
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="sticky-header th-flex th-items-center th-w-full th-py-sm th-px-base th-bg-white">
			<div class="sticky-left-col th-w-9/12">
				<button id="sticky-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex" type="button" aria-expanded="false">
					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>					Menu				</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col th-w-3/12">
				<button id="gotop" class="gotop clean-button th-text-xs th-text-secondary-base th-flex th-ml-auto th-uppercase th-font-bolder" type="button">
					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="12" y1="19" x2="12" y2="5"></line><polyline points="5 12 12 5 19 12"></polyline></svg>					<span class="sm:th-not-sr-only th-sr-only">Back to Top</span>
				</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<main id="main" class="site-main th-bg-white">

		
<article id="post-29040" class="sm:th-stack--2xl th-stack--lg sm:th-pb-2xl th-pb-lg post-29040 post type-post status-publish format-standard hentry category-latin-america category-politics category-tanya-wadhwa tag-bolivia tag-bolivia-coup tag-coup tag-foreign-relations tag-government tag-international tag-latin-america tag-law tag-peoples-dispatch tag-politics tag-socialism tag-tanya-wadhwa">
	<header class="entry-header hentry-wrapper th-stack--md th-w-single-view md:th-px-4xl sm:th-px-lg sm:th-py-2xl th-px-base th-py-md th-rounded">
		<div class="entry-cats th-uppercase th-leading-none th-text-xs"><a href="https://scheerpost.com/category/latin-america/" rel="category tag">Latin America</a> <a href="https://scheerpost.com/category/politics/" rel="category tag">Politics</a> <a href="https://scheerpost.com/category/contributors/tanya-wadhwa/" rel="category tag">Tanya Wadhwa</a></div><h1 class="entry-title sm:th-text-7xl th-text-4xl">&#8220;Bolivians Will Not Allow a New Coup D&#8217;état to Take Place&#8221; Says Gabriel Villalba Pérez</h1>		<div class="entry-meta sm:th-text-sm th-text-xs th-text-secondary-base">
			<span class="byline th-flex">by <a class="th-uppercase" href="https://scheerpost.com/author/vevalenz/" rel="author">Editor</a></span><span class="posted-on th-block"><time class="entry-date published" datetime="2022-11-20T07:00:00-08:00">November 20, 2022</time><time class="updated" datetime="2022-11-19T19:32:55-08:00">November 19, 2022</time></span>
						<div class="comments-link th-flex th-items-center sm:th-mt-0 th-mt-auto">
				<svg class="svg-icon th-fill-current" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c5.514 0 10 3.592 10 8.007 0 4.917-5.144 7.961-9.91 7.961-1.937 0-3.384-.397-4.394-.644-1 .613-1.594 1.037-4.272 1.82.535-1.373.722-2.748.601-4.265-.837-1-2.025-2.4-2.025-4.872 0-4.415 4.486-8.007 10-8.007zm0-2c-6.338 0-12 4.226-12 10.007 0 2.05.739 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 1.417.345 2.774.503 4.059.503 7.084 0 11.91-4.837 11.91-9.961-.001-5.811-5.702-10.006-12.001-10.006z"/></svg><a href="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/#respond">Leave a Comment<span class="screen-reader-text"> on &#8220;Bolivians Will Not Allow a New Coup D&#8217;état to Take Place&#8221; Says Gabriel Villalba Pérez</span></a>			</div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

		<div class="entry-summary hentry-wrapper th-highlighted-summary th-text-primary-dark th-text-xl th-w-single-view md:th-px-4xl sm:th-px-lg th-px-base">
		Bolivian lawyer and professor Gabriel Villalba Pérez spoke to Peoples Dispatch about the political conflict at the center of the anti-government strike called by the conservative opposition.	</div><!-- .entry-summary -->
	
	<div class="entry-content hentry-wrapper th-content th-w-single-view md:th-px-4xl sm:th-px-lg th-px-base">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/" data-text="&quot;Bolivians Will Not Allow a New Coup D&#039;état to Take Place&quot; Says Gabriel Villalba Pérez" data-via="scheer_post" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe  height="22" width="120" scrolling="no" frameborder="0" data-src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fscheerpost.com%2F2022%2F11%2F20%2Fbolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez%2F&amp;title=%22Bolivians%20Will%20Not%20Allow%20a%20New%20Coup%20D%27%C3%A9tat%20to%20Take%20Place%22%20Says%20Gabriel%20Villalba%20P%C3%A9rez" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20%22Bolivians%20Will%20Not%20Allow%20a%20New%20Coup%20D%27%C3%A9tat%20to%20Take%20Place%22%20Says%20Gabriel%20Villalba%20P%C3%A9rez&body=https%3A%2F%2Fscheerpost.com%2F2022%2F11%2F20%2Fbolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="f3b8ab2754" data-email-share-track-url="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/?share=email"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<figure class="wp-block-image size-large"><img data-attachment-id="29041" data-permalink="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/movement-towards-socialism-luis-arce-bolivia/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="movement-towards-socialism-luis-arce-bolivia" data-image-description data-image-caption data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?fit=780%2C439&amp;ssl=1" decoding="async" width="780" height="439" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=780%2C439&#038;ssl=1" alt class="wp-image-29041 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=780%2C439&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="29041" data-permalink="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/movement-towards-socialism-luis-arce-bolivia/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="movement-towards-socialism-luis-arce-bolivia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?fit=780%2C439&amp;ssl=1" decoding="async" width="780" height="439"  alt=""  data-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?w=1600&amp;ssl=1 1600w"  data-recalc-dims="1" data-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/11/movement-towards-socialism-luis-arce-bolivia.jpg?resize=780%2C439&#038;ssl=1" data-sizes="(max-width: 780px) 100vw, 780px" class="wp-image-29041 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></noscript><figcaption class="wp-element-caption">Over 1.5 million Bolivians took part in a rally in La Paz on November 29, 2021, in defense of democracy and President Luis Arce’s government. (Photo: Luis Arce/Twitter)</figcaption></figure>



<p><strong>By Tanya Wadhwa / <a href="https://peoplesdispatch.org/2022/11/18/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/">Peoples Dispatch</a></strong></p>



<p class="has-drop-cap">The&nbsp;<a href="https://peoplesdispatch.org/2022/11/04/bolivian-president-issues-warning-about-destabilization-attempts/">indefinite strike</a>&nbsp;called by the conservative opposition sectors in Bolivia’s Santa Cruz department has been ongoing for almost a month. The primary demand of the opposition, regarding the Population and Housing Census, was resolved last weekend, nevertheless, they continue to remain in the streets against the progressive President Luis Arce and the government of the ruling Movement Towards Socialism (MAS) party.</p>



<p>The strike, which began on October 22, has not only affected the livelihood of the residents of Santa Cruz, but has also caused great distress to the population due to the climate of violence and insecurity in the department.</p>



<p>The strike has been marked by acts of violence, vandalism, racism and discrimination against those who oppose it. The supporters of the far-right opposition leader and governor of Santa Cruz, Luis Fernando Camacho, who called for the strike along with the president of the Pro Santa Cruz Civic Committee, Rómulo Calvo, and the rector of the Autonomous University Gabriel René Moreno (UAGRM), Vicente Cuéllar, have been attacking the people and organizations that support President Arce and the MAS.</p>



<p>On November 14, the Ombudsman’s Office reported that since the beginning of the strike, it had recorded at least 42 cases of human rights violations. These include physical attacks, attacks on the press, rapes, murders, the fire at the Confederation of Peasant Workers (CSUTCB), and the looting at the Departmental Trade Union Center.</p>



<p>On November 10, the Minister of the Presidency, María Nela Prada, reported that at least 178 complaints had been recorded with respect to injuries, in addition to four deaths and one case of gang rape.</p>



<p>The strike has also caused severe damages to the Bolivian economy. On November 11, the Minister of Economy and Public Finance, Marcelo Montenegro, reported that the strike had resulted in the loss of more than USD $700 million.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-text-align-center"><em><strong>Become a Patron before Dec. 15 to receive a <a href="https://scheerpost.com/about/">free book</a> from Robert Scheer while supplies last.</strong></em></p>



<div class="wp-block-buttons is-content-justification-center is-layout-flex wp-container-1">
<div class="wp-block-button has-custom-font-size has-medium-font-size"><a class="wp-block-button__link has-vivid-red-background-color has-background wp-element-button" href="https://www.patreon.com/join/4322199/signup?ru=undefined">BECOME A SCheerPOST PATRON</a></div>
</div>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Last week, on November 9, the Technical Commision, consisting of experts from Bolivia’s public universities, concluded discussions on when to hold the Population and Housing Census. After working for four days with national and local government authorities and civic and technical representatives from all nine departments, the Commission proposed to carry out the census between March and April 2024, and reduced the time stipulated for the redistribution of the country’s resources by one month.</p>



<p>On Saturday, November 13, President Arce announced that the census would be carried out on March 23, 2024, and that the redistribution of resources would be made in September 2024. The same day, he made it official by signing a supreme decree.</p>



<p>Nonetheless, the opposition sectors continue in the streets against the national government, dragging out the strike.</p>



<p>To understand the political conflict and the situation on the ground, we spoke with Bolivian lawyer and university professor Gabriel Villalba Pérez, who is also the director of the Center for Geopolitical Studies of Our America (CENAC) in Bolivia.</p>



<p><strong>Peoples Dispatch:</strong><em>&nbsp;What is happening in Bolivia? What is the reason behind the strike in the country’s Santa Cruz department? What solution has the Bolivian society come up with?</em></p>



<p><strong>Gabriel Villalba:</strong>&nbsp;In Bolivia, we have experienced days of exacerbated violence, and the pretext behind it has been for the Population and Housing Census to be held in 2023.</p>



<p>In fact, the census should have been carried out in 2022, and, incidentally, it was the first proposal made by the central government since the last census carried out in Bolivia was in the year 2012. Therefore, it should have been done in 2022. However, for the census to take place in 2022, it required a preparation of at least two previous years.</p>



<p>Now, what happened in those two previous years? We had the COVID-19 pandemic, and in 2019, the breakdown of the constitutional order, the subversion of the constitutional order. A group in Bolivia had taken power in an illegal, unconstitutional, and illegitimate way. Using Mrs. Jeanine Áñez as a puppet, it created a government of 11 months that was responsible for more than 50 cases of corruption, in addition to massacres against the civilian population. We are talking about the Sacaba and the Senkata massacres. On November 15, we commemorated three years since the massacre in Sacaba, when military and police forces first classified a march against the Áñez regime as peaceful and later shot the protesters dead and left them wounded. There are multiple reports from the international community on these violent events. This is the background.</p>



<p>We talked about the fact that the census should have been carried out in 2022. The national government’s first proposal was that it be carried out in 2022. The representatives of the Santa Cruz department were the first to oppose this date, arguing that it was too early, that the cartographic reference did not exist. It was then immediately arranged that the census would be in 2024. The representatives of Santa Cruz also opposed this date, arguing that it was too late, that it should be carried out in 2023. They pressed that the census should be carried out in 2023 without having the slightest technical support.</p>



<p>As a matter of fact, the authority that determines the date of the census is not a governmental body, nor is it the Civic Committee, but it is an organization that brings together different governments, autonomous departmental governments, autonomous municipal governments, different public universities, and it is called the National Council of Autonomies. Through multiple meetings in the past weeks, it has been finally agreed that the census will be carried out in 2024 and the allocation of resources will be done in September 2024.</p>



<p>This last provision motivated President Luis Arce Catacora to set March 23, 2024, as the date for the census. He also announced that the allocation of resources, which has been a consistent demand of the citizens of Santa Cruz, will be done by September 2024.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">(Hilo) Aprobamos el DS4824 que garantiza que el Censo se realizará el 23/03/24 y la distribución de recursos se hará en septiembre del mismo año, cumpliendo el pedido de más de 300 autoridades electas del país y las recomendaciones de la Comisión Técnica que trabajó en Trinidad.</p>&mdash; Luis Alberto Arce Catacora (Lucho Arce) (@LuchoXBolivia) <a href="https://twitter.com/LuchoXBolivia/status/1591596997064392705?ref_src=twsrc%5Etfw">November 13, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p><strong>PD:&nbsp;</strong><em>How has the strike affected the people of Santa Cruz? What do people think about the steps taken by the Arce government to address the crisis?</em></p>



<p><strong>GV:</strong>&nbsp;During these past four weeks, we have witnessed systematic regional terrorism, which, for example, has burned down the headquarters of the Confederation of Peasant Workers in Santa Cruz de la Sierra, vandalized the headquarters of the Departmental Trade Union Center, terrorized the people who wanted to work in the department, mobilized armed groups led by the Unión Juvenil Cruceñista (UJC), which is a paramilitary group, in fact a fascist arm that the Santa Cruz Civic Committee has, to assault the citizens of Santa Cruz who wanted to work.</p>



<p>There have been numerous cases of human rights violations, violations of the right to access health, to access education. There have been three deaths, dozens of injured people. All in order to recreate the conditions that led&nbsp;to the breakdown of the constitutional order in 2019, see that happen this year 2022.</p>



<p>The government’s actions have not been enough. A tough president with a hard hand should have sat to enforce the rights of the majority of the citizenry, whose rights were being violated. As I previously mentioned, citizens’ rights to access health, access education, other fundamental human rights, their rights to physical integrity, to peace were violated.</p>



<p>The Ministry of Government has not been up to the task, just as the Bolivian Police. Additionally, the Bolivian Police Command was meeting with Luis Fernando Camacho, while a group close to the governor and the Santa Cruz Civic Committee vandalized the headquarters of the Confederation of Peasant Workers in Santa Cruz de la Sierra.</p>



<p>The rational scope of determining the census date had already been exceeded. There was no longer any rationality, since between the proposal of the central government to carry out the census in 2024, publish the results in September 2024, allocate the resources in October 2024 and the proposal of the Santa Cruz Civic Committee to hold the census in December 2023, publish the results in June 2024 and allocate the resources in September 2024, there was only a one month difference.</p>



<p>Therefore, there is a popular perception, all the people, the social organizations in Santa Cruz de la Sierra believe that those three deaths could have been avoided, that dozens of injured people could have been avoided, that all the events I narrated earlier could have been avoided with a concrete, direct and systematic action of the central government. It seems that the central government waited for the conflict to develop further.</p>



<p>Consequently,&nbsp;for a part of the population, there is a peace of mind that the date for the census in 2024 has been determined and that the Civic Committee that was promoting the acts of violence has finally accepted it.</p>



<p>Nevertheless, on the other hand, there is a general annoyance against the national government because it allowed the peasant confederation’s headquarters to be burned down, it allowed these violent groups to act as they did in 2019. In other words, the social organizations felt vulnerable and defenseless on the part of the central government that should have mobilized the police, that should have mobilized the Ministry of Government, the Ministry of Justice to put an end to the violence with the legal resources available.</p>



<p>These people are extremely upset. They argue that the government has abandoned them and left them alone to their fate. Fundamentally, the people, the social organizations, are the ones who face and fight against all these organized civic groups, who have strong links, the equipment and the provision of weapons, the Santa Cruz Civic Committee that vandalize the popular neighborhoods and the social organizations in Santa Cruz.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Condenamos atentado criminal de grupos de choque enviados por Camacho, el golpista de la oligarquía cruceña contra la Única, Bartolinas y la COD de Santa Cruz. Reiteramos nuestro pedido para que el gabinete político resuelva el conflicto por la fecha del censo con responsabilidad <a href="https://t.co/9eHaPw862o">pic.twitter.com/9eHaPw862o</a></p>&mdash; Evo Morales Ayma (@evoespueblo) <a href="https://twitter.com/evoespueblo/status/1591219618898538496?ref_src=twsrc%5Etfw">November 12, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/%C3%9ALTIMO?src=hash&amp;ref_src=twsrc%5Etfw">#ÚLTIMO</a> <a href="https://twitter.com/hashtag/SantaCruz?src=hash&amp;ref_src=twsrc%5Etfw">#SantaCruz</a> Reportan que la sede de la Federación Sindical Única de Trabajadores Campesinos de Santa Cruz fue incendiada por un grupo de movilizados <a href="https://t.co/JE1ZaKTpwF">pic.twitter.com/JE1ZaKTpwF</a></p>&mdash; ERBOL (@ErbolDigital) <a href="https://twitter.com/ErbolDigital/status/1591155309216956417?ref_src=twsrc%5Etfw">November 11, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p><strong>PD:</strong><em>&nbsp;What do you think about the current situation in the country today as compared to 2019?&nbsp;</em><em>How will people and the social movements respond if the situation deteriorates and becomes a real threat to democracy?</em></p>



<p><strong>GV:</strong>&nbsp;Regarding the current situation in the country, there is already widespread awareness among the national popular bloc that the subversion, the breakdown of the constitutional order in 2019, can never be allowed again. The same formula of 2019 to overthrow governments, operated by external factors and internal opponents of the Movement Towards Socialism (MAS) party, cannot be repeated, since the population has already experienced its consequences firsthand in 2019.</p>



<p>Although it is a very particular fact, there was a negative, mobilizing feeling that an alleged electoral mega-fraud had been committed in the 2019 elections. Despite the fact that the government of Jeanine Áñez had the support of internal actors and allies such as the president of the Supreme Electoral Tribunal Mr. Salvador Romero and the godson of opposition Carlos Mesa, the support of the regional allies such as the Organization of American States, of the international allies such as the European Union, the British government, the US government, they could not prove in more than 11 months the true existence of a mega electoral fraud of 2019 as they called it.</p>



<p>Nonetheless, the popular movement and its actions led to the establishment of a legally constituted government. Therefore, the population, knowing all this, will not allow this kind of engineering of a new coup d’état to take place again.</p>



<p>They avoided and defeated it around this same time in 2021, when the civic committee tried to re-organize against the Arce government. They did it again now in 2022, when the civic committee used the 2023 census as the pretext. Finally, they had a partial victory, one could say, the government won and the civic committee also won, both in their proposals for census.</p>



<p>However, the civic committee has immediately jumped to another issue, the issue of opening up to federalism in Bolivia. Federalism implies another model of state different from the one we currently have in the Plurinational State of Bolivia.</p>



<p>I believe that the civic committee is going to continue with their attacks against the government of President Luis Arce, against the government of the Movement Towards Socialism.</p>



<p>Luis Fernando Camacho has actually revived. Before this “fight” for the census in 2023 led by the civic committee against the national government, Luis Fernando Camacho was a political corpse, he was a governor who had not executed even 9% of his budget. With this conflict, he revives politically and becomes an important operator and an important political ally of all the international geopolitical interests placed in Bolivia, by the United States, England, and the European Union.</p>



<p>I’d like to say it again, Bolivia has the largest lithium reserve in the world. It also has an important iron reserve, precisely in El Motul, an area in Santa Cruz de la Sierra. Therefore, there are geopolitical interests placed in Bolivia that local operators and traditional opponents are going to use to destabilize the government of the Movement Towards Socialism, and put a lackey and servile government to their transnational interests, just as the government of Jeanine Áñez, who in the first few weeks, put all of Bolivia’s natural resources on a silver platter for their exploitation through international consortiums, mainly European, British and North American.</p>



<p><strong>PD:&nbsp;</strong><em>We see that Luis Fernando Camacho is losing support. Vicente Cuellar and Rómulo Calvo, the other leaders of the Inter-institutional Committee, have agreed to the date of the census. Do you think the strike will be lifted soon?</em></p>



<p><strong>GV:</strong>&nbsp;The mobilization of the civic committee is no longer for the census in 2023. It is now to demand the release of those arrested for the outrages I mentioned earlier, and for the formation of a commission to evaluate the viability of their proposal for federalism in Bolivia.</p>



<p>The national government has left the decision to release those arrested in the hands of the legislative branch. Thus, it is an issue that has already been resolved and settled, but it still leaves multiple edges for analysis and also for the true dimensions to be known, the true reality of what happened here in Bolivia since the hegemonic mass media presents a totally biased version of anti-government interests, it is the role that the media has always played in Bolivia. The media in Bolivia are and act as the main opposition party to the government. They all act like a cartel and in reality they are the main opposition party that the government of the Movement Towards Socialism has.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-071822.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:600px;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style bloc.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
    <form action="https://scheerpost.us17.list-manage.com/subscribe/post?u=e29b900fb10347cc76d523e2e&amp;id=4049ab8289&amp;f_id=000148e0f0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll">
        <h2>Subscribe to our weekly newsletter</h2>
        <div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" required="">
	<span id="mce-EMAIL-HELPERTEXT" class="helper_text"></span>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e29b900fb10347cc76d523e2e_4049ab8289" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174340743-29040-637a55c098c59' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;post_id=29040&amp;origin=scheerpost.com&amp;obj_id=174340743-29040-637a55c098c59' data-name='like-post-frame-174340743-29040-637a55c098c59' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-footer th-text-xs th-w-single-view sm:th-stack-full--2xl th-stack-full--lg md:th-px-4xl sm:th-px-lg th-px-base">
		<div class="entry-tags th-uppercase th-font-bolder"><span class="links-meta">Tags:</span> <a href="https://scheerpost.com/tag/bolivia/" rel="tag">bolivia</a> <a href="https://scheerpost.com/tag/bolivia-coup/" rel="tag">bolivia coup</a> <a href="https://scheerpost.com/tag/coup/" rel="tag">coup</a> <a href="https://scheerpost.com/tag/foreign-relations/" rel="tag">foreign relations</a> <a href="https://scheerpost.com/tag/government/" rel="tag">government</a> <a href="https://scheerpost.com/tag/international/" rel="tag">international</a> <a href="https://scheerpost.com/tag/latin-america/" rel="tag">latin america</a> <a href="https://scheerpost.com/tag/law/" rel="tag">law</a> <a href="https://scheerpost.com/tag/peoples-dispatch/" rel="tag">peoples dispatch</a> <a href="https://scheerpost.com/tag/politics/" rel="tag">politics</a> <a href="https://scheerpost.com/tag/socialism/" rel="tag">socialism</a> <a href="https://scheerpost.com/tag/tanya-wadhwa/" rel="tag">tanya wadhwa</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base sm:th-pb-2xl th-pb-lg">
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title th-text-xl th-font-bolder th-my-0 th-leading-none"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://scheerpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit th-mb-0"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e474225bb4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="73"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->

	</main><!-- #main -->


<aside id="secondary" class="sidebar-area widget-area th-text-sm sm:th-py-xl th-py-lg sm:th-px-lg th-px-base">
	<section id="search-7" class="widget widget_search">
<form role="search" method="get" class="search-form th-flex" action="https://scheerpost.com/">
	<label for="search-form-637a55c09ad5b" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-637a55c09ad5b" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->
</section><section id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-base">Subscribe to Receive Email Alerts</h3>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
						</div>
			
</section><section id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title th-text-base th-mb-base">Support Independent Journalism</h3><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/bePatron?u=33347804" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></div></section><section id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title th-text-base th-mb-base">Top Posts</h3><ul><li><a href="https://scheerpost.com/2022/11/19/call-of-duty-is-a-government-psyop-these-documents-prove-it/" class="bump-view" data-bump-view="tp">Call of Duty Is a Government Psyop: These Documents Prove It</a></li><li><a href="https://scheerpost.com/2022/11/19/video-israel-finished/" class="bump-view" data-bump-view="tp">Joel Beinin: Is It Over for Israel? [VIDEO]</a></li><li><a href="https://scheerpost.com/2022/11/19/youre-living-in-a-world-wrought-by-the-federal-reserve-notice-anything-wrong/" class="bump-view" data-bump-view="tp">You&#039;re Living in a World Wrought by the Federal Reserve. Notice Anything Wrong?</a></li><li><a href="https://scheerpost.com/2022/11/18/joel-beinin-israels-elections-spell-more-of-the-same-for-the-country-only-with-an-even-uglier-face/" class="bump-view" data-bump-view="tp">Joel Beinin: Is It Over For Israel? [AUDIO]</a></li><li><a href="https://scheerpost.com/2022/11/18/why-is-ap-still-protecting-the-source-behind-its-false-russia-bombed-poland-story/" class="bump-view" data-bump-view="tp">Why Is AP Still Protecting the Source Behind Its False Russia-Bombed-Poland Story?</a></li><li><a href="https://scheerpost.com/2022/11/18/election-denial-for-me-but-not-for-thee-youtube-censors-tk-produced-video-again-despite-factual-accuracy/" class="bump-view" data-bump-view="tp">Matt Taibbi: YouTube Censors Matt Orfalea TK Video Despite Factual Accuracy</a></li><li><a href="https://scheerpost.com/2022/11/17/patrick-lawrence-more-futile-pacific-overtures/" class="bump-view" data-bump-view="tp">Patrick Lawrence: More Futile Pacific Overtures</a></li><li><a href="https://scheerpost.com/2022/11/18/ukraine-at-odds-with-western-backers-over-missile-that-hit-poland/" class="bump-view" data-bump-view="tp">Ukraine at Odds With Western Backers Over Missile That Hit Poland</a></li><li><a href="https://scheerpost.com/2022/11/17/ftx-the-joke-of-democracy/" class="bump-view" data-bump-view="tp">FTX &amp; The Joke of Democracy</a></li><li><a href="https://scheerpost.com/2022/11/16/the-real-reason-the-us-is-against-the-entire-world-on-cuba/" class="bump-view" data-bump-view="tp">The Real Reason the US Is Against the Entire World on Cuba</a></li></ul></section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="widget-title th-text-base th-mb-base"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RbrtScheer" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RbrtScheer"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title th-text-base th-mb-base">FOLLOW US ON TWITTER</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@scheer_post" href="https://twitter.com/@scheer_post">My Tweets</a></section><section id="block-6" class="widget widget_block widget_text">
<p class="has-text-align-left has-large-font-size"><strong><a href="https://www.youtube.com/channel/UCBdFt_AWJoaiJJxaWEINV5w/videos">ScheerPost YouTube Channel</a></strong></p>
</section><section id="block-8" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><a href="https://www.youtube.com/channel/UCBdFt_AWJoaiJJxaWEINV5w/videos"><img decoding="async" width="1024" height="568"  alt=""  data-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/06/youtube-screen-grab.jpg?resize=1024%2C568&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/06/youtube-screen-grab.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/06/youtube-screen-grab.jpg?resize=768%2C426&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2022/06/youtube-screen-grab.jpg?w=1042&amp;ssl=1 1042w"  data-src="https://scheerpost.com/wp-content/uploads/2022/06/youtube-screen-grab-1024x568.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-17955 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></figure>
</section><section id="blog_subscription-8" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-base">Subscribe to Blog via Email</h3>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-8">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-8">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-8"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://scheerpost.com/2022/11/20/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-8"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 21,711 other subscribers				</div>
						</div>
			
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title th-text-base th-mb-base">Tags</h3><div class="tagcloud"><a href="https://scheerpost.com/tag/afghanistan/" class="tag-cloud-link tag-link-807709 tag-link-position-1" style="font-size: 9.75pt;" aria-label="afghanistan (85 items)">afghanistan</a>
<a href="https://scheerpost.com/tag/biden/" class="tag-cloud-link tag-link-807222 tag-link-position-2" style="font-size: 12.25pt;" aria-label="biden (135 items)">biden</a>
<a href="https://scheerpost.com/tag/biden-administration/" class="tag-cloud-link tag-link-810879 tag-link-position-3" style="font-size: 14.5pt;" aria-label="biden administration (205 items)">biden administration</a>
<a href="https://scheerpost.com/tag/black-lives-matter/" class="tag-cloud-link tag-link-807896 tag-link-position-4" style="font-size: 8.5pt;" aria-label="black lives matter (66 items)">black lives matter</a>
<a href="https://scheerpost.com/tag/capitalism/" class="tag-cloud-link tag-link-807323 tag-link-position-5" style="font-size: 8.875pt;" aria-label="capitalism (71 items)">capitalism</a>
<a href="https://scheerpost.com/tag/cartoon/" class="tag-cloud-link tag-link-807217 tag-link-position-6" style="font-size: 10pt;" aria-label="cartoon (88 items)">cartoon</a>
<a href="https://scheerpost.com/tag/censorship/" class="tag-cloud-link tag-link-811293 tag-link-position-7" style="font-size: 8.25pt;" aria-label="censorship (64 items)">censorship</a>
<a href="https://scheerpost.com/tag/china/" class="tag-cloud-link tag-link-807340 tag-link-position-8" style="font-size: 12.125pt;" aria-label="china (130 items)">china</a>
<a href="https://scheerpost.com/tag/chris-hedges/" class="tag-cloud-link tag-link-807175 tag-link-position-9" style="font-size: 13.875pt;" aria-label="chris hedges (183 items)">chris hedges</a>
<a href="https://scheerpost.com/tag/cia/" class="tag-cloud-link tag-link-807117 tag-link-position-10" style="font-size: 9.375pt;" aria-label="CIA (79 items)">CIA</a>
<a href="https://scheerpost.com/tag/climate-change/" class="tag-cloud-link tag-link-807373 tag-link-position-11" style="font-size: 11.25pt;" aria-label="climate change (110 items)">climate change</a>
<a href="https://scheerpost.com/tag/cold-war/" class="tag-cloud-link tag-link-808078 tag-link-position-12" style="font-size: 9pt;" aria-label="cold war (73 items)">cold war</a>
<a href="https://scheerpost.com/tag/congress/" class="tag-cloud-link tag-link-807284 tag-link-position-13" style="font-size: 10.125pt;" aria-label="congress (91 items)">congress</a>
<a href="https://scheerpost.com/tag/coronavirus/" class="tag-cloud-link tag-link-807301 tag-link-position-14" style="font-size: 8.375pt;" aria-label="coronavirus (65 items)">coronavirus</a>
<a href="https://scheerpost.com/tag/covid-19/" class="tag-cloud-link tag-link-807240 tag-link-position-15" style="font-size: 13.5pt;" aria-label="covid-19 (167 items)">covid-19</a>
<a href="https://scheerpost.com/tag/democrats/" class="tag-cloud-link tag-link-807221 tag-link-position-16" style="font-size: 10.25pt;" aria-label="democrats (93 items)">democrats</a>
<a href="https://scheerpost.com/tag/donald-trump/" class="tag-cloud-link tag-link-807358 tag-link-position-17" style="font-size: 13.125pt;" aria-label="donald trump (156 items)">donald trump</a>
<a href="https://scheerpost.com/tag/economy/" class="tag-cloud-link tag-link-807207 tag-link-position-18" style="font-size: 9.875pt;" aria-label="economy (87 items)">economy</a>
<a href="https://scheerpost.com/tag/featured/" class="tag-cloud-link tag-link-35890 tag-link-position-19" style="font-size: 18.75pt;" aria-label="featured (442 items)">featured</a>
<a href="https://scheerpost.com/tag/foreign-policy/" class="tag-cloud-link tag-link-807753 tag-link-position-20" style="font-size: 10.25pt;" aria-label="foreign policy (92 items)">foreign policy</a>
<a href="https://scheerpost.com/tag/forever-wars/" class="tag-cloud-link tag-link-807804 tag-link-position-21" style="font-size: 10.625pt;" aria-label="forever wars (100 items)">forever wars</a>
<a href="https://scheerpost.com/tag/human-rights/" class="tag-cloud-link tag-link-810140 tag-link-position-22" style="font-size: 8pt;" aria-label="human rights (61 items)">human rights</a>
<a href="https://scheerpost.com/tag/iraq/" class="tag-cloud-link tag-link-807253 tag-link-position-23" style="font-size: 8pt;" aria-label="iraq (61 items)">iraq</a>
<a href="https://scheerpost.com/tag/israel/" class="tag-cloud-link tag-link-807291 tag-link-position-24" style="font-size: 9.125pt;" aria-label="israel (75 items)">israel</a>
<a href="https://scheerpost.com/tag/joe-biden/" class="tag-cloud-link tag-link-807225 tag-link-position-25" style="font-size: 14pt;" aria-label="joe biden (184 items)">joe biden</a>
<a href="https://scheerpost.com/tag/journalism/" class="tag-cloud-link tag-link-807319 tag-link-position-26" style="font-size: 9.25pt;" aria-label="journalism (77 items)">journalism</a>
<a href="https://scheerpost.com/tag/julian-assange/" class="tag-cloud-link tag-link-807363 tag-link-position-27" style="font-size: 8.5pt;" aria-label="julian assange (67 items)">julian assange</a>
<a href="https://scheerpost.com/tag/media/" class="tag-cloud-link tag-link-807184 tag-link-position-28" style="font-size: 10pt;" aria-label="media (88 items)">media</a>
<a href="https://scheerpost.com/tag/media-criticism/" class="tag-cloud-link tag-link-811490 tag-link-position-29" style="font-size: 8.25pt;" aria-label="media criticism (64 items)">media criticism</a>
<a href="https://scheerpost.com/tag/military/" class="tag-cloud-link tag-link-807211 tag-link-position-30" style="font-size: 11pt;" aria-label="military (106 items)">military</a>
<a href="https://scheerpost.com/tag/military-industrial-complex/" class="tag-cloud-link tag-link-808346 tag-link-position-31" style="font-size: 8.25pt;" aria-label="military industrial complex (63 items)">military industrial complex</a>
<a href="https://scheerpost.com/tag/mr-fish/" class="tag-cloud-link tag-link-807178 tag-link-position-32" style="font-size: 8.75pt;" aria-label="mr. fish (70 items)">mr. fish</a>
<a href="https://scheerpost.com/tag/nato/" class="tag-cloud-link tag-link-807761 tag-link-position-33" style="font-size: 12.625pt;" aria-label="nato (143 items)">nato</a>
<a href="https://scheerpost.com/tag/pandemic/" class="tag-cloud-link tag-link-807241 tag-link-position-34" style="font-size: 13pt;" aria-label="pandemic (154 items)">pandemic</a>
<a href="https://scheerpost.com/tag/pentagon/" class="tag-cloud-link tag-link-809697 tag-link-position-35" style="font-size: 8.75pt;" aria-label="pentagon (70 items)">pentagon</a>
<a href="https://scheerpost.com/tag/politics/" class="tag-cloud-link tag-link-807275 tag-link-position-36" style="font-size: 9.75pt;" aria-label="politics (84 items)">politics</a>
<a href="https://scheerpost.com/tag/protests/" class="tag-cloud-link tag-link-807351 tag-link-position-37" style="font-size: 9.5pt;" aria-label="protests (80 items)">protests</a>
<a href="https://scheerpost.com/tag/putin/" class="tag-cloud-link tag-link-808114 tag-link-position-38" style="font-size: 10.5pt;" aria-label="putin (97 items)">putin</a>
<a href="https://scheerpost.com/tag/republicans/" class="tag-cloud-link tag-link-810216 tag-link-position-39" style="font-size: 8.5pt;" aria-label="republicans (67 items)">republicans</a>
<a href="https://scheerpost.com/tag/robert-scheer/" class="tag-cloud-link tag-link-807161 tag-link-position-40" style="font-size: 22pt;" aria-label="robert scheer (813 items)">robert scheer</a>
<a href="https://scheerpost.com/tag/russia/" class="tag-cloud-link tag-link-807494 tag-link-position-41" style="font-size: 17pt;" aria-label="russia (319 items)">russia</a>
<a href="https://scheerpost.com/tag/scheer-intelligence/" class="tag-cloud-link tag-link-807121 tag-link-position-42" style="font-size: 16.625pt;" aria-label="scheer intelligence (302 items)">scheer intelligence</a>
<a href="https://scheerpost.com/tag/scheerpost/" class="tag-cloud-link tag-link-811883 tag-link-position-43" style="font-size: 17.875pt;" aria-label="scheerpost (375 items)">scheerpost</a>
<a href="https://scheerpost.com/tag/supreme-court/" class="tag-cloud-link tag-link-808390 tag-link-position-44" style="font-size: 9.25pt;" aria-label="supreme court (77 items)">supreme court</a>
<a href="https://scheerpost.com/tag/trump/" class="tag-cloud-link tag-link-807168 tag-link-position-45" style="font-size: 13.5pt;" aria-label="trump (168 items)">trump</a>
<a href="https://scheerpost.com/tag/ukraine/" class="tag-cloud-link tag-link-807367 tag-link-position-46" style="font-size: 16.125pt;" aria-label="ukraine (272 items)">ukraine</a>
<a href="https://scheerpost.com/tag/ukraine-war/" class="tag-cloud-link tag-link-813908 tag-link-position-47" style="font-size: 9.625pt;" aria-label="ukraine war (83 items)">ukraine war</a>
<a href="https://scheerpost.com/tag/united-states/" class="tag-cloud-link tag-link-807300 tag-link-position-48" style="font-size: 8.25pt;" aria-label="united states (63 items)">united states</a>
<a href="https://scheerpost.com/tag/us-military/" class="tag-cloud-link tag-link-807808 tag-link-position-49" style="font-size: 10.125pt;" aria-label="us military (91 items)">us military</a>
<a href="https://scheerpost.com/tag/war/" class="tag-cloud-link tag-link-807609 tag-link-position-50" style="font-size: 11.625pt;" aria-label="war (118 items)">war</a></div>
</section><section id="media_video-3" class="widget widget_media_video"><h3 class="widget-title th-text-base th-mb-base">&#8216;Robert Scheer: Above the Fold&#8217;</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-29040-1" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/248500630?loop=0&#038;_=1" /><a href="https://vimeo.com/248500630?loop=0">https://vimeo.com/248500630?loop=0</a></video></div></section><section id="media_image-22" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Now available to view for free, on Kanopy</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/robert-scheer-above-the-fold/"><img width="350" height="490" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" class="image wp-image-995  attachment-full size-full jetpack-lazy-image" alt="Film poster" decoding="async" style="max-width: 100%; height: auto;" data-attachment-id="995" data-permalink="https://scheerpost.com/robert-scheer-above-the-fold/robert-scheer-above-the-fold_stroke_p776_m_p776_z350/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-orig-size="350,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Robert Scheer Above the Fold_stroke_p776_m_p776_z350" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?resize=214%2C300&amp;ssl=1 214w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title th-text-base th-mb-base">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Bernadette Ferrer" class="recentcommentsavatartop" style="height:48px; width:48px;"></td><td class="recentcommentstexttop" style="">Bernadette Ferrer on <a href="https://scheerpost.com/2022/11/19/call-of-duty-is-a-government-psyop-these-documents-prove-it/#comment-50550">Call of Duty Is a Government P&hellip;</a></td></tr><tr><td title="Mary Dean" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://sheerpost.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://sheerpost.com" rel="nofollow">Mary Dean</a> on <a href="https://scheerpost.com/2022/11/19/call-of-duty-is-a-government-psyop-these-documents-prove-it/#comment-50549">Call of Duty Is a Government P&hellip;</a></td></tr><tr><td title="emile zola" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">emile zola on <a href="https://scheerpost.com/2022/11/19/youre-living-in-a-world-wrought-by-the-federal-reserve-notice-anything-wrong/#comment-50548">You&#8217;re Living in a World&hellip;</a></td></tr><tr><td title="Fiji Refuge" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Fiji Refuge on <a href="https://scheerpost.com/2022/11/18/why-is-ap-still-protecting-the-source-behind-its-false-russia-bombed-poland-story/#comment-50547">Why Is AP Still Protecting the&hellip;</a></td></tr><tr><td title="Paul" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.monetaryalliance.org" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.monetaryalliance.org" rel="nofollow">Paul</a> on <a href="https://scheerpost.com/2022/11/19/youre-living-in-a-world-wrought-by-the-federal-reserve-notice-anything-wrong/#comment-50546">You&#8217;re Living in a World&hellip;</a></td></tr>				</table>
				</section><section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title th-text-base th-mb-base">Shortcuts</h3><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1677"><a href="https://scheerpost.com/category/contributors/">Regulars</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5139"><a href="https://scheerpost.com/category/robert-scheer/">Robert Scheer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23984"><a href="https://scheerpost.com/category/patrick-lawrence/">Patrick Lawrence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://scheerpost.com/category/maj-danny/">Maj. Danny</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://scheerpost.com/category/contributors/kevin-cooper/">Kevin Cooper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://scheerpost.com/category/contributors/ellen-brown/">Ellen Brown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://scheerpost.com/category/contributors/lee-camp/">Lee Camp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="https://scheerpost.com/category/tom-engelhardt/">Tom Engelhardt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://scheerpost.com/category/si-podcast/">SI Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://scheerpost.com/category/mr-fish/">The Fish Tank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-723"><a href="https://scheerpost.com/tag/pandemic/">Hot Topics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://scheerpost.com/support-subscribe-contact/">Support</a></li>
</ul></div></section><section id="rss_links-6" class="widget widget_rss_links"><h3 class="widget-title th-text-base th-mb-base">RSS Feeds</h3><ul><li><a target="_self" href="https://scheerpost.com/feed/" title="Subscribe to posts">RSS - Posts</a></li><li><a target="_self" href="https://scheerpost.com/comments/feed/" title="Subscribe to comments">RSS - Comments</a></li></ul>
</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://scheerpost.com/2022/11/20/strike-wave-rocks-britain-as-unions-confront-the-cost-of-living-crisis/" rel="prev"><span class="nav-meta th-text-xs th-uppercase th-font-bolder th-text-secondary-base th-block">Previous Entry</span> <span class="nav-title th-text-md th-font-bolder">Strike Wave Rocks Britain, as Unions Confront the Cost-of-Living Crisis</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer th-text-secondary-light th-bg-primary-dark th-text-sm">
		<div class="footer-top footer-section th-flex th-flex-wrap th-items-center th-py-base sm:th-px-lg th-px-base th-stack--base">
			<div class="footer-branding lg:th-w-6/12 th-w-full">
				<p class="site-footer-title th-text-base th-font-bolder th-uppercase th-my-0 md:th-mr-tinier md:th-inline-block"><a href="https://scheerpost.com/">scheerpost.com</a></p>
							</div><!-- .footer-branding -->

					</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section th-uppercase th-flex th-flex-wrap th-items-center th-pb-base sm:th-px-lg th-px-base th-stack-full--base">
						<nav class="site-navigation footer-navigation lg:th-w-6/12 th-w-full" aria-label="Footer Menu">
				<div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-421"><a href="https://scheerpost.com">Home</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="https://scheerpost.com/support-subscribe-contact/">Support / Subscribe / Contact</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://scheerpost.com/about/">About</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			
			<div class="site-info lg:th-w-6/12 th-w-full">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202246"></script>

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":14765189,"name":"Editor","avatar":"bd803179de313c63b1984ff04c608538"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '26310']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
					<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type="text/javascript">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</script><link rel='stylesheet' id='all-css-57d345685d1fc1aff68c75148644bf9e' href='https://scheerpost.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<style id='core-block-supports-inline-css'>
.wp-container-1.wp-container-1{justify-content:center;}
</style>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='coblocks-tinyswiper-initializer-js-extra'>
var coblocksTinyswiper = {"carouselPrevButtonAriaLabel":"Previous","carouselNextButtonAriaLabel":"Next","sliderImageAriaLabel":"Image"};
</script>
<script id='coblocks-post-carousel-js-extra'>
var coblocksPostCarousel = {"carouselPrevButtonAriaLabel":"Previous","carouselNextButtonAriaLabel":"Next"};
</script>
<script id='coblocks-events-js-extra'>
var coblocksEvents = {"carouselPrevButtonAriaLabel":"Previous","carouselNextButtonAriaLabel":"Next"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJydz8EKwkAMBNAfchuFsngRP0W220Wn3SZLk1r0660oePBiPQUG3gyZi4vCltio5OkMVuqSlRB7OoEjNRNyS+UiJvw+1QCuOt3M3zRKkyX2Si3UqPsELjCGYJCf5TVxK6OSgW9OZ5Q0rh592hd1YBhCxv2PmiJqLoZRJk15tU7LJ6YLOw6Hnff72m9r7x/jco9E'></script>
<script src='https://scheerpost.com/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=222ad38e3e5e302c8bbf' id='wp-dom-ready-js'></script>
<script id='wp-dom-ready-js-after'>
wp.galleryBlockV2Enabled = true;
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJwrL9BNzs8rSc0r0S/IKU3PzCvWT85PyslPzi7WT8ksLtHPQggAVZYClRbpZRXrlJOiLyczPaMkKb+CZI3pQAGgJvtcW0MzMwsTMwMTMzMAA45CmA=='></script>
<script src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.53.0' id='mo-google-webfont-js'></script>
<script id='mailoptin-js-extra'>
var mailoptin_globals = {"public_js":"https:\/\/scheerpost.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","public_sound":"https:\/\/scheerpost.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/sound\/","mailoptin_ajaxurl":"\/2022\/11\/20\/bolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"false"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js,wp-includes/js/comment-reply.min.js?m=1668524835'></script>
<script id='aquene-script-js-extra'>
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
</script>
<script src='https://scheerpost.com/wp-content/themes/aquene/assets/js/public/aquene.js?ver=2.1.2' id='aquene-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/scheerpost.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/scheerpost.com\/wp-admin\/admin-ajax.php","nonce":"0610a8d561","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/scheerpost.com\/wp-login.php?redirect_to=https%3A%2F%2Fscheerpost.com%2F2022%2F11%2F20%2Fbolivians-will-not-allow-a-new-coup-detat-to-take-place-says-gabriel-villalba-perez%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJytUMtqAzEM/KE6olAKPZR+StDaSqKsLbmWvCH9+po8Si4te6gxGI00o/GcaogqTuJQc9+zGBzJK8YZtiwRps45wQ4jTapzoDJR2hSWzdGeTqu4fmJ3asG5UGahFezbu11IkjbA7lrQneO9EzJ+nQMX3JNBYnPgodSMorNK0MmoLdT+f80DsD6BzPPgf3bqdEBJeRj7PYMBWel2CLUpYK2AZuRD1+CKXyxkxRQEnZc1eT54idi0G+WfL96BP2RwZivkV5lbEXbtMpUG56O8P7+O8zLu2zfjv+IT'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://scheerpost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4ejmZqYXJZak6uVm5ullFeuU49FXlJqXklqUWlSsX5aZm5pPjBagHDIfqsU+19bQzMTSxMTCxNgCAL5JPyA='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://scheerpost.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202246#ver=202246' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'174340743',post:'29040',tz:'-8',srv:'scheerpost.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.5'} ]);
		_stq.push([ 'clickTrackerInit', '174340743', '29040' ]);
	</script>
</body>
</html>
<!--
	generated 230 seconds ago
	generated in 0.445 seconds
	served from batcache in 0.003 seconds
	expires in 70 seconds
-->
