<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Chris Hedges: American Bloodlands &#x2d; scheerpost.com</title>
<link rel='preload' href='https://scheerpost.com/wp-content/cache/omgf-webfonts/lato-400-normal-AwXg.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload' href='https://scheerpost.com/wp-content/cache/omgf-webfonts/lato-400-italic-Ui-q.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload' href='https://scheerpost.com/wp-content/cache/omgf-webfonts/lato-700-italic-FQft.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload' href='https://scheerpost.com/wp-content/cache/omgf-webfonts/lato-700-normal-aPGQ.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload' href='https://scheerpost.com/wp-content/cache/omgf-webfonts/lato-900-normal-aPGQ.woff2' as='font' type='font/woff2' crossorigin />
<link rel='preload' href='https://scheerpost.com/wp-content/cache/omgf-webfonts/lato-900-italic-FQft.woff2' as='font' type='font/woff2' crossorigin />

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="The enraged, polarized segments of the population are rapidly consolidating as the political center disintegrates." />
<meta property="og:image" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=1771%2C2560&amp;ssl=1" />
<meta property="og:image:width" content="1771" />
<meta property="og:image:height" content="2560" />
<meta property="og:image" content="https://scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-708x1024.jpg" />
<meta property="og:image" content="https://scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-1024x683.jpg" />
<meta property="og:image" content="https://scheerpost.com/wp-content/uploads/2020/03/smiling-hedges.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chris Hedges: American Bloodlands" />
<meta property="og:description" content="The enraged, polarized segments of the population are rapidly consolidating as the political center disintegrates." />
<meta property="og:url" content="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/" />
<meta property="og:site_name" content="scheerpost.com" />
<meta property="article:published_time" content="2020-09-08T07:36+00:00" />
<meta property="article:modified_time" content="2020-09-08T07:36+00:00" />
<meta property="og:updated_time" content="2020-09-08T07:36+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Chris Hedges: American Bloodlands" />
<meta name="twitter:description" content="The enraged, polarized segments of the population are rapidly consolidating as the political center disintegrates." />
<meta name="twitter:image" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=1771%2C2560&amp;ssl=1" />
<meta name="twitter:image:width" content="1771" />
<meta name="twitter:image:height" content="2560" />
<link rel="canonical" href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://scheerpost.com/","name":"Scheerpost | Progressive News &#038; Analysis | Robert Scheer"}},{"@type":"ListItem","position":2,"item":{"@id":"https://scheerpost.com/category/chris-hedges/","name":"Chris Hedges"}},{"@type":"ListItem","position":3,"item":{"@id":"https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/","name":"Chris Hedges: American Bloodlands"}}]}</script>
<meta name="google-site-verification" content="A7zEyTnCL8qyUcgJizavMSPj_gwHUiy_c5OXEl6v1fI" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/"},"headline":"Chris Hedges: American Bloodlands","image":{"@type":"ImageObject","url":"https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=1771%2C2560&ssl=1","width":1771,"height":2560},"datePublished":"2020-09-08T07:36:29+00:00","dateModified":"2020-09-08T07:36:39+00:00","author":{"@type":"Person","name":"Editor"},"publisher":{"@type":"Organization","name":"scheerpost.com","logo":{"@type":"ImageObject","url":"https://scheerpost.com/wp-content/uploads/2020/04/cropped-Masthead-3-2-154x60.jpg","width":154,"height":60}},"description":"The enraged, polarized segments of the population are rapidly consolidating as the political center disintegrates."}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Feed" href="https://scheerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Comments Feed" href="https://scheerpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Chris Hedges: American Bloodlands Comments Feed" href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77096673-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-77096673-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scheerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-4d9f5ecb44798d314c0ca27fc47ca9a3' href='https://scheerpost.com/_static/??-eJyVUVtOAzEMvBBpBGoR/UAcBTkPUrNJHGJHy96ebIUQr91ufyKP4hl7PGNRlrL4LLrEFjCzDq1D42vQpmF02kSyg4poKtRJs0zR7yzzzfiXGmGiJipUdOuNls6qrB2yfCG1ynn1UsAOOpFr0fdhOPT3X4qcfOp/8NZ89ltagNlLX4tZFwizLObQItQraZZS6m18Je3T2lbn3AzbikWQ8i+0VWJEF+YdXsB6QzTnO/TifT22JRWhogqxLMSx6OME1TtwbjqX/eSXmM+YrWayCFFFCsQ/wC5hvqQwH/3buZ/S4+3heNzfPxzu9h8EoCxN' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='aquene-style-inline-css'>

					.post-navigation .nav-previous a:before { content: ""; background-image: url(https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/200509-trumpboatparade-er-832pm_eca545f967a4bd4525610a84706271fc.fit-1240w.jpg?resize=980%2C460&ssl=1); }
				
#page .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-f14d09b331689e9972932dafa852dd6d' href='https://scheerpost.com/wp-content/themes/aquene/assets/css/print-style.css?m=1588793865' type='text/css' media='print' />
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 14.384;
	--wp--preset--font-size--medium: 20.256;
	--wp--preset--font-size--large: 25.632;
	--wp--preset--font-size--huge: 32.432;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='aquene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/scheerpost.com","hash_tracking":"false"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?m=1597083715'></script>
<script src='https://scheerpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?m=1597672067'></script>
<link rel="https://api.w.org/" href="https://scheerpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scheerpost.com/wp-json/wp/v2/posts/4673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scheerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scheerpost.com/wp-includes/wlwmanifest.xml" /> 
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2020%2F09%2F08%2Fchris-hedges-american-bloodlands%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2020%2F09%2F08%2Fchris-hedges-american-bloodlands%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('scheerpost.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://scheerpost.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/amp/"><style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#232323}.main-navigation ul ul a{color:#fff}body,.highlander-dark #respond label{color:#2b2b2b}#masthead .main-navigation ul li:hover>a,#masthead .main-navigation ul li.focus>a{color:#bfbfbf}#colophon,#colophon a:hover{color:#bfbfbf}#colophon a{color:#939393}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#6d6d6d}body.custom-background{background-color:#e0e0ce}h1,h2,h3,h4,h5,h6{color:#474747}#masthead .site-title{color:#474747}#colophon,.main-navigation ul ul{background-color:#474747}.main-navigation ul ul:before{border-bottom-color:#474747}#secondary .widget .widget-title{color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#474747}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(71,71,71,.2)}.archive-grid .sticky{background-color:#474747}.archive-grid .sticky{background-color:rgba(71,71,71,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#f2af29}#page blockquote{border-color:#f2af29}.site-main .hentry-inner .entry-summary:after,a{color:#936200}a:hover,a:focus,a:active{color:#f0a818}</style>
<link rel="icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-content .archive-grid .hentry {
    height: 400px;
    min-height: auto;
}
#infinite-footer {
  display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-4673 single-format-standard custom-background wp-custom-logo wp-embed-responsive group-blog active-sidebar custom-colors author-hidden">
<div id="page" class="site container th-bg-white">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog" aria-hidden="true" class="site-search-container th-items-center th-justify-center th-text-md">
		
<form role="search" method="get" class="search-form" action="https://scheerpost.com/">
	<label for="search-form-5f57795b90ad8" class="th-block">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5f57795b90ad8" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->

		<button type="button" id="close-search-container" class="close-site-search clean-button th-flex th-text-base" type="button">
			<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>			<span class="screen-reader-text">Close</span>
		</button>
	</div><!-- #search-container -->

	<div id="toggle-sidebar" class="toggle-sidebar th-bg-primary-base th-text-white" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="close-toggle-sidebar th-bg-primary-base th-text-secondary-base th-flex th-items-center th-justify-center th-w-full" type="button">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Close Menu			</button><!-- .close-toggle-sidebar -->

			<nav id="mobile-navigation" class="site-navigation mobile-navigation th-uppercase" aria-label="Mobile Menu"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header th-flex th-flex-wrap th-w-full sm:th-px-lg th-px-base md:th-pb-md th-pt-md th-bg-white">
		<div class="header-left-col md:th-w-9/12 th-w-full th-flex th-flex-wrap th-items-center">
			<div class="site-branding md:th-m-0 lg:th-pr-sm th-stack--sm th-w-full md:th-text-align-unset th-text-center">
				<a href="https://scheerpost.com/" class="custom-logo-link" rel="home"><img width="4417" height="883"   alt="scheerpost.com" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w"  data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-sizes="(max-width: 4417px) 100vw, 4417px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="4417" height="883" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" class="custom-logo" alt="scheerpost.com" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 4417px) 100vw, 4417px" data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" /></noscript></a>					<p class="site-title th-font-bolder th-uppercase th-leading-xs th-text-2xl th-mb-0"><a href="https://scheerpost.com/" rel="home">scheerpost.com</a></p>
							</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation lg:th-block th-hidden" aria-label="Primary Menu">
				<ul id="primary-menu" class="menu"><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://scheerpost.com/category/si-podcast/">SI Podcast</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-723"><a href="https://scheerpost.com/tag/pandemic/">Pandemic</a></li>
<li id="menu-item-2291" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2291"><a href="https://scheerpost.com/tag/protests/">Protests</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-673"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://scheerpost.com/category/mr-fish/">Mr. Fish</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://scheerpost.com/category/maj-danny/">Maj. Danny</a></li>
<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://scheerpost.com/category/contributors/kevin-cooper/">Kevin Cooper</a></li>
<li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1677"><a href="https://scheerpost.com/category/contributors/">Regulars</a><span class="arrow-icon" aria-hidden="true"></span>
<ul class="sub-menu">
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://scheerpost.com/category/contributors/lee-camp/">Lee Camp</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://scheerpost.com/category/contributors/ellen-brown/">Ellen Brown</a></li>
	<li id="menu-item-1679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="https://scheerpost.com/category/contributors/larry-bensky/">Larry Bensky</a></li>
	<li id="menu-item-2398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2398"><a href="https://scheerpost.com/category/contributors/nomi-prins/">Nomi Prins</a></li>
	<li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="https://scheerpost.com/category/tom-engelhardt/">Tom Engelhardt</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://scheerpost.com/blog-2/">All Posts</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="https://scheerpost.com/robert-scheer-bibliography/">Books</a></li>
<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://scheerpost.com/robert-scheer-above-the-fold/">Film</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://scheerpost.com/support-subscribe-contact/">Support/Subscribe</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://scheerpost.com/about/">About</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col md:th-w-3/12 th-w-full th-flex md:th-justify-end md:th-items-center md:th-mt-0 th-mt-sm">
			
			<button id="static-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex th-items-center th-text-sm" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Menu			</button><!-- .mobile-menu-button -->

			<button id="header-search" class="header-search-button clean-button th-ml-sm lg:th-pl-0 md:th-pl-sm th-pl-base th-text-base" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>				<span class="screen-reader-text">Search</span>
			</button><!-- .header-search-button -->
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="sticky-header th-flex th-items-center th-w-full th-py-sm th-px-base th-bg-white">
			<div class="sticky-left-col th-w-9/12">
				<button id="sticky-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex th-leading-none" type="button" aria-expanded="false">
										<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>					Menu				</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col th-w-3/12">
				<button id="gotop" class="gotop clean-button th-flex primary-font th-uppercase th-font-bolder th-leading-none" type="button">
					<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="12" y1="19" x2="12" y2="5"></line><polyline points="5 12 12 5 19 12"></polyline></svg>					Back to Top				</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<main id="main" class="site-main th-bg-white">

		
<article id="post-4673" class="sm:th-stack--2xl th-stack--lg sm:th-pb-2xl th-pb-lg post-4673 post type-post status-publish format-standard hentry category-chris-hedges category-original tag-aaron-jay-danielson tag-antifa tag-chris-hedges tag-civil-unrest tag-featured tag-martyr tag-martyrdom tag-meaning-of-war tag-michael-forest-reinoehl tag-patriot-prayer tag-portland-protests">
	<header class="entry-header hentry-wrapper th-stack--md th-w-single-view md:th-px-4xl sm:th-px-2xl sm:th-py-2xl th-px-base th-py-md th-rounded">
		<div class="entry-cats th-uppercase th-leading-none th-text-xs"><a href="https://scheerpost.com/category/chris-hedges/" rel="category tag">Chris Hedges</a> <a href="https://scheerpost.com/category/original/" rel="category tag">Original</a></div><h1 class="entry-title sm:th-text-6xl th-text-3xl">Chris Hedges: American Bloodlands</h1>		<div class="entry-meta sm:th-flex th-items-center th-text-sm th-text-secondary-base">
			<div class="inner-meta"><span class="byline th-uppercase"> <span class="byline th-block th-uppercase">By <a class="url fn n" href="https://scheerpost.com/author/cwscheer/">Editor</a></span></span> <span class="posted-on th-block"><a href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T00:36:29-07:00">September 8, 2020</time><time class="updated" datetime="2020-09-08T00:36:39-07:00">September 8, 2020</time></a></span></div>
						<div class="comments-link sm:th-mt-0 th-mt-sm">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c5.514 0 10 3.592 10 8.007 0 4.917-5.144 7.961-9.91 7.961-1.937 0-3.384-.397-4.394-.644-1 .613-1.594 1.037-4.272 1.82.535-1.373.722-2.748.601-4.265-.837-1-2.025-2.4-2.025-4.872 0-4.415 4.486-8.007 10-8.007zm0-2c-6.338 0-12 4.226-12 10.007 0 2.05.739 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 1.417.345 2.774.503 4.059.503 7.084 0 11.91-4.837 11.91-9.961-.001-5.811-5.702-10.006-12.001-10.006z"/></svg>				<a href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/#comments">2 Comments<span class="screen-reader-text"> on Chris Hedges: American Bloodlands</span></a>			</div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

		<div class="entry-summary hentry-wrapper th-highlighted-summary th-text-primary-dark th-text-xl th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base">
		The enraged, polarized segments of the population are rapidly consolidating as the political center disintegrates.	</div><!-- .entry-summary -->
	
	<div class="entry-content hentry-wrapper th-content th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base">
		
<p><strong>By Chris Hedges</strong> / Original to Scheerpost</p>



<p class="has-drop-cap">The tinder that could soon ignite widespread violent conflagrations throughout the United States lies ominously stacked around us. Millions of disenfranchised white Americans, who see no way out of their economic and social misery, struggling with an emotional void, are seething with rage against a corrupt ruling class and bankrupt liberal elite that presides over political stagnation and grotesque, mounting social inequality. Millions more alienated young men and women, also locked out of the economy and with no realistic prospect for advancement or integration, gripped by the same emotional void, have harnessed their fury in the name of tearing down the governing structures and anti-fascism. The enraged, polarized segments of the population are rapidly consolidating as the political center disintegrates. They stand poised to tear apart the United States, awash in military-grade weapons, unable to cope with the crisis of the COVID-19 pandemic and its economic fallout, cursed with militarized police forces that function as internal armies of occupation and de facto allies of the neofascists.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img data-attachment-id="4676" data-permalink="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/find-the-exit/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=1771%2C2560&amp;ssl=1" data-orig-size="1771,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Find the Exit" data-image-description data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=207%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=708%2C1024&amp;ssl=1" loading="lazy" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-708x1024.jpg?resize=516%2C747&#038;ssl=1" alt class="wp-image-4676 jetpack-lazy-image" width="516" height="747" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=708%2C1024&amp;ssl=1 708w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=207%2C300&amp;ssl=1 207w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=768%2C1110&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1062%2C1536&amp;ssl=1 1062w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1416%2C2048&amp;ssl=1 1416w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1200%2C1735&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?w=1771&amp;ssl=1 1771w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 516px) 100vw, 516px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-708x1024.jpg?resize=516%2C747&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4676" data-permalink="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/find-the-exit/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=1771%2C2560&amp;ssl=1" data-orig-size="1771,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Find the Exit" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=207%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=708%2C1024&amp;ssl=1" loading="lazy"  alt=""  width="516" height="747" data-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=708%2C1024&amp;ssl=1 708w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=207%2C300&amp;ssl=1 207w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=768%2C1110&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1062%2C1536&amp;ssl=1 1062w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1416%2C2048&amp;ssl=1 1416w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1200%2C1735&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?w=1771&amp;ssl=1 1771w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?w=1560&amp;ssl=1 1560w"  data-recalc-dims="1" data-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-708x1024.jpg?resize=516%2C747&#038;ssl=1" data-sizes="(max-width: 516px) 100vw, 516px" class="wp-image-4676 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="4676" data-permalink="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/find-the-exit/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=1771%2C2560&amp;ssl=1" data-orig-size="1771,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Find the Exit" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=207%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?fit=708%2C1024&amp;ssl=1" loading="lazy" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-708x1024.jpg?resize=516%2C747&#038;ssl=1" alt="" class="wp-image-4676" width="516" height="747" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=708%2C1024&amp;ssl=1 708w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=207%2C300&amp;ssl=1 207w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=768%2C1110&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1062%2C1536&amp;ssl=1 1062w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1416%2C2048&amp;ssl=1 1416w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?resize=1200%2C1735&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?w=1771&amp;ssl=1 1771w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/Find-the-Exit-scaled.jpg?w=1560&amp;ssl=1 1560w" sizes="(max-width: 516px) 100vw, 516px" data-recalc-dims="1" /></noscript></noscript><figcaption>Illustration by Mr. Fish</figcaption></figure></div>



<p>The spark that usually sets such tinder ablaze is martyrdom. Aaron “Jay” Danielson, a supporter of the right-wing group Patriot Prayer, was wearing a loaded Glock pistol in a holster and had bear spray and an expandable metal baton when he was shot dead on August 29, allegedly by Michael Forest Reinoehl, a supporter of antifa, in the streets of Portland. A woman in the crowd can be heard shouting after the shooting: “I am not sad that a fucking fascist died tonight.” On Thursday, Reinoehl, allegedly armed with a handgun, was shot and killed by federal agents in Washington state.</p>



<p>Once people start being sacrificed for the cause, it takes little for demagogues of the radical left and the radical right to insist that self-preservation necessitates violence and is a prerequisite for victory.</p>



<p>Violence is a narcotic. It fills the emotional void. It imparts a feeling of God-like omnipotence to the powerless. It instills feelings of comradeship and belonging to the alienated. It gives to social outcasts, crippled by humiliation and rejection, a sense of meaning and higher purpose. It obliterates the despair that once defined their lives and replaces it with feelings of ecstatic self-importance and self-adulation, a state of being outside the self. The world suddenly becomes a Manichean battleground between them and us, the forces of dark and the forces of light.&nbsp;</p>



<p>When I wrote <a href="https://www.publicaffairsbooks.com/titles/chris-hedges/war-is-a-force-that-gives-us-meaning/9781610393591/"><em>War is a Force That Gives Us Meaning</em></a><em>, </em>a reflection on the culture of war after two decades as a correspondent in Central America, Africa, The Middle East and the Balkans, I meant it. I have seen this dark elixir at work in other disintegrating societies. I know too intimately the rush that violence engenders, the overpowering lusts that seize a mob or armed unit when it destroys, even human beings, and the heady attraction of suspending all personal morality and individual responsibility for the wild intoxication of violence. It is the absence of empathy, perhaps the best definition of evil.&nbsp; &nbsp;</p>



<p>The words left and right, once violence becomes the primary form of communication, are meaningless. These are death cults. They venerate and worship death. The martyrs justify the murder of the enemy, including the detested voices that call for understanding, reconciliation and nonviolence. To suggest anything other than the total annihilation of the enemy—and the enemy includes all who do not fully and uncritically support the cause—is apostasy. It is the dead who rule. Their voices cry out from beyond the grave demanding vengeance and new heroes and martyrs to take their place. There are constant and repeated acts of remembrance for the fallen.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="4679" data-permalink="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/racial-injustice-portland-suspect-killed/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;The body of Michael Reinoehl is taken away on a stretcher in the early morning hours of Friday, Sept. 4, 2020, in Lacey, Wash. Reinoehl was killed Thursday night as investigators moved in to arrest him after he had been suspected of fatally shooting a supporter of a right-wing group in Portland, Oregon, last week after a caravan of Donald Trump backers rode through downtown Portland. (AP Photo\/Ted S. Warren)&quot;,&quot;created_timestamp&quot;:&quot;1599209245&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Racial Injustice Portland Suspect Killed&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Racial Injustice Portland Suspect Killed" data-image-description data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=780%2C520&amp;ssl=1" loading="lazy" width="780" height="520" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920.jpg?resize=780%2C520&#038;ssl=1" alt class="wp-image-4679 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920.jpg?resize=780%2C520&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4679" data-permalink="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/racial-injustice-portland-suspect-killed/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;The body of Michael Reinoehl is taken away on a stretcher in the early morning hours of Friday, Sept. 4, 2020, in Lacey, Wash. Reinoehl was killed Thursday night as investigators moved in to arrest him after he had been suspected of fatally shooting a supporter of a right-wing group in Portland, Oregon, last week after a caravan of Donald Trump backers rode through downtown Portland. (AP Photo\/Ted S. Warren)&quot;,&quot;created_timestamp&quot;:&quot;1599209245&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Racial Injustice Portland Suspect Killed&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Racial Injustice Portland Suspect Killed" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=780%2C520&amp;ssl=1" loading="lazy" width="780" height="520"  alt=""  data-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?w=2340&amp;ssl=1 2340w"  data-recalc-dims="1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920.jpg?resize=780%2C520&#038;ssl=1" data-sizes="(max-width: 780px) 100vw, 780px" class="wp-image-4679 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="4679" data-permalink="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/racial-injustice-portland-suspect-killed/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;The body of Michael Reinoehl is taken away on a stretcher in the early morning hours of Friday, Sept. 4, 2020, in Lacey, Wash. Reinoehl was killed Thursday night as investigators moved in to arrest him after he had been suspected of fatally shooting a supporter of a right-wing group in Portland, Oregon, last week after a caravan of Donald Trump backers rode through downtown Portland. (AP Photo\/Ted S. Warren)&quot;,&quot;created_timestamp&quot;:&quot;1599209245&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Racial Injustice Portland Suspect Killed&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Racial Injustice Portland Suspect Killed" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?fit=780%2C520&amp;ssl=1" loading="lazy" width="780" height="520" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920.jpg?resize=780%2C520&#038;ssl=1" alt="" class="wp-image-4679" srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/09/AP_20248325953920-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></noscript></noscript><figcaption>The body of Michael Reinoehl is taken away early Friday morning, Sept. 4, 2020, in Lacey, WA. Reinoehl was killed Thursday night as investigators moved in to arrest him after he had been suspected of fatally shooting a supporter of a right-wing group in Portland, Oregon, last week after a caravan of Donald Trump backers rode through downtown Portland. [AP Photo/Ted S. Warren]</figcaption></figure>



<hr class="wp-block-separator"/>



<p class="has-drop-cap">This cult of the dead is integral to combat units in the military. Those who attend the Ranger Assessment and Selection Program, an 8-week course held at Fort Benning, Georgia, to become an Army Ranger must select a “Ranger in the sky” who was killed in action. Recruits, who are warned not to pick <a href="https://www.goodreads.com/book/show/2611968-boots-on-the-ground-by-dusk">Pat Tillman</a>, are required to know the details of the dead Ranger’s personal life before enlistment and his military career. They must carry this information on a piece of paper with them at all times. It is an inspectable item. Idealists, seeking to lift themselves up from the depths of social obscurity and be fêted as heroes, become, whether as Army Rangers or members of violent militias, willing sacrificial victims. But as deaths accumulate, these martyrs, once so important and precious, disappear into faceless, nameless piles of corpses.</p>



<p>The Nazi Party in 1930 found its primary martyr in the 19-year-old brownshirt Horst Wessel who led a branch of the Nazi paramilitaries that attacked Communists, especially those who made up the rival Communist militia the Red Front-Fighters’ League (RFB). Wessel was shot dead by Albrecht “Ali” Höhler, a Communist militant and petty criminal — later assassinated by the Nazis — after a complaint was made to the party about Wessel by his Communist landlady. Wessel instantly became a “martyr for the Third Reich.” The Horst Wessel song became the official anthem of the Nazi Party. Fascist and Communist violence, with deaths on both sides, exploded in the streets of Weimar Germany in the early 1930s. The mayhem, much of it instigated by the fascists, eventually exhausted the German public and made it susceptible to the right-wing and fascist promises to impose law and order.</p>



<p>Martyrdom also played a central role in the eruption of the war in the former Yugoslavia. On March 1, 1992, a wedding procession of Bosnian Serbs in Sarajevo was attacked by <a href="https://en.wikipedia.org/wiki/Ramiz_Delali%C4%87">Ramiz Delalić</a>, a career criminal and a Muslim known by his nicknameĆelo. The father of the groom, Nikola Gardović, was killed. A Serbian Orthodox priest was wounded. The shooting of Gardović, like that of Wessel, was used by Serb nationalists to whip up a blood fury. It saw Serbs erect armed barricades and roadblocks throughout the city, that led not long afterwards to a war in which most of Bosnia was destroyed, 2.2 million people were displaced from their homes and at least 100,000 died.</p>



<blockquote class="wp-block-quote"><p>“It is the first death which infects everyone with the feeling of being threatened.&#8221;</p><cite>Elias Canetti</cite></blockquote>



<p>I watched many funerals in Gaza for Palestinian martyrs. They were little more than recruiting ceremonies for militants and suicide bombers. A truck with a generator in the back and huge loudspeakers on the cab would be at the head of the funeral procession. The speakers would blast out verses from the Koran, along with slogans calling on heroes to fight and die for Palestine and become a “shaheed,” or martyr. Young boys would run alongside or behind the truck. The funeral processions made their way slowly down the dusty, narrow streets of the refugee camps, past the concrete hovels, the walls decorated with pictures of the newest martyr or murals that depicted past attacks, such as a bus with the Israeli Star of David on it being consumed in a fiery explosion. “Don’t be merciful to those inside,” the Arabic script read below the picture of the bus. “Blow it up! Hit it!”</p>



<p>“It is the first death which infects everyone with the feeling of being threatened,” wrote Elias Canetti, a Bulgarian refugee from Nazi persecution, <a href="https://www.brainpickings.org/2015/03/06/crowds-and-power-elias-canetti/">in “Crowds and Power”</a>:</p>



<p>“It is impossible to overrate the part played by the first dead man in the kindling of wars. Rulers who want to unleash war know very well that they must procure or invent a first victim. It need not be anyone of particular importance, and can even be someone quite unknown. Nothing matters except his death; and it must be believed that the enemy is responsible for this. Every possible cause of his death is suppressed except one: his membership of the group to which one belongs oneself.”</p>



<p>The flashing red lights are all around us. Joe Biden and the Democratic Party will do little to restore the social bonds or address the social inequality and disenfranchisement of tens of millions of Americans, now facing evictions and bankruptcy, which is fueling the social collapse. Donald Trump and the Republican Party, along with media outlets such as FOX News, in a bid to retain power, are fanning the flames of violence, seeing in the incitement of far-right mobs a route to a ruthless police state.</p>



<p>In armed conflicts, facts and truth no longer matter. Lies become, if used to further the cause, righteous. Truth, if it hurts the cause, is blasphemy. If your side commits an atrocity, it’s justified by an atrocity, real or invented, carried out by the enemy. The ends always justify the means. The moral universe is banished, replaced by a self-serving pseudo-morality.</p>



<p>“In the beginning war looks and feels like love,” I wrote in <em>War is a Force That Gives Us Meaning</em>. “But unlike love it gives nothing in return but an ever deepening dependence, like all narcotics, on the road to self-destruction. It does not affirm but places upon us greater and greater demands. It destroys the outside world until it is hard to live outside war’s grip. It takes a higher and higher dose to achieve any thrill. Finally, one ingests war only to remain numb. The world outside becomes, as Freud wrote, ‘uncanny.’ The familiar becomes strangely unfamiliar — many who have been to war find this when they return home. The world we once understood and longed to return to stands before us as alien, strange, and beyond our grasp.”&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<hr class="wp-block-separator"/>



<p>[Chris Hedges writes <a href="https://scheerpost.com/category/chris-hedges/">a regular original column for Scheerpost</a> twice a month. <a href="https://scheerpost.com/support-subscribe-contact/">Click here to sign up</a> for email alerts.]</p>



<div class="wp-block-coblocks-author"><figure class="wp-block-coblocks-author__avatar"><img class="wp-block-coblocks-author__avatar-img jetpack-lazy-image" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/smiling-hedges.jpg?w=780&#038;ssl=1" alt="Chris Hedges" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/smiling-hedges.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="Chris Hedges" data-recalc-dims="1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/smiling-hedges.jpg?w=780&#038;ssl=1" class="wp-block-coblocks-author__avatar-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="wp-block-coblocks-author__avatar-img" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/smiling-hedges.jpg?w=780&#038;ssl=1" alt="Chris Hedges" data-recalc-dims="1"></noscript></noscript></figure><div class="wp-block-coblocks-author__content"><span class="wp-block-coblocks-author__name">Chris Hedges</span><p class="wp-block-coblocks-author__biography">Chris Hedges is a Pulitzer Prize–winning journalist who was a foreign correspondent for fifteen years for&nbsp;<em>The New York Times,&nbsp;</em>where he served as the Middle East Bureau Chief and Balkan Bureau Chief for the paper. He previously worked overseas for&nbsp;<em>The Dallas Morning News</em>,&nbsp;<em>The Christian Science Monitor</em>, and NPR. He is the host of the Emmy Award-nominated RT America show&nbsp;<em>On Contact.</em>&nbsp;</p>
<div class="wp-block-button"><a class="wp-block-button__link" href="https://scheerpost.com/category/chris-hedges/">More</a></div>
</div></div>



<p>Copyright 2020 Chris Hedges.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/" data-text="Chris Hedges: American Bloodlands" data-via="Robert_Scheer" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe  height="22" width="120" scrolling="no" frameborder="0" data-src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fscheerpost.com%2F2020%2F09%2F08%2Fchris-hedges-american-bloodlands%2F&amp;title=Chris%20Hedges%3A%20American%20Bloodlands" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174340743-4673-5f57795ba12be' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;post_id=4673&amp;origin=scheerpost.com&amp;obj_id=174340743-4673-5f57795ba12be' data-name='like-post-frame-174340743-4673-5f57795ba12be'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-footer th-text-xs th-w-single-view sm:th-stack-full--2xl th-stack-full--lg md:th-px-4xl sm:th-px-2xl th-px-base">
		<div class="entry-tags th-uppercase th-font-bolder"><span class="links-meta">Tags:</span> <a href="https://scheerpost.com/tag/aaron-jay-danielson/" rel="tag">aaron jay danielson</a> <a href="https://scheerpost.com/tag/antifa/" rel="tag">antifa</a> <a href="https://scheerpost.com/tag/chris-hedges/" rel="tag">chris hedges</a> <a href="https://scheerpost.com/tag/civil-unrest/" rel="tag">civil unrest</a> <a href="https://scheerpost.com/tag/featured/" rel="tag">featured</a> <a href="https://scheerpost.com/tag/martyr/" rel="tag">martyr</a> <a href="https://scheerpost.com/tag/martyrdom/" rel="tag">martyrdom</a> <a href="https://scheerpost.com/tag/meaning-of-war/" rel="tag">meaning of war</a> <a href="https://scheerpost.com/tag/michael-forest-reinoehl/" rel="tag">michael forest reinoehl</a> <a href="https://scheerpost.com/tag/patriot-prayer/" rel="tag">patriot prayer</a> <a href="https://scheerpost.com/tag/portland-protests/" rel="tag">portland protests</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base sm:th-pb-2xl th-pb-lg">
			<h2 class="comments-title th-text-xl th-font-bolder th-mt-0 sm:th-mb-2xl th-mb-lg th-leading-none">
			<span>
			2 comments			</span>
		</h2><!-- .comments-title -->

		<ol class="comment-list">
					<li id="comment-2281" class="comment even thread-even depth-1">
			<article id="div-comment-2281" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">paul easton</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/#comment-2281">
							<time datetime="2020-09-08T01:30:33-07:00">
								September 8, 2020 at 1:30 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is a useful warning, but if it’s all that Hedges sees he’s being very pessimistic. Violent extremists are a small minority.  Most people are somewhere between the extremes, either demonstrating fairly peacefully or staying home.  As the people who lost their jobs run out of money they will turn against the government and the cops, and there aren’t enough cops to hold them off.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-174340743-2281-5f57795ba4a1a' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;comment_id=2281&amp;origin=scheerpost.com&amp;obj_id=174340743-2281-5f57795ba4a1a' data-name='like-comment-frame-174340743-2281-5f57795ba4a1a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/?replytocom=2281#respond' data-commentid="2281" data-postid="4673" data-belowelement="div-comment-2281" data-respondelement="respond" data-replyto="Reply to paul easton" aria-label='Reply to paul easton'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2282" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2282" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Fair dinkum</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/#comment-2282">
							<time datetime="2020-09-08T02:24:11-07:00">
								September 8, 2020 at 2:24 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>With an oligarchy that thrives on exploitation, a military that thrives on destruction, police forces that thrive on confrontation, religions that thrive on obfuscation and a populace that thrives on distractions, the US is going down the drain of history.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-174340743-2282-5f57795ba54ae' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;comment_id=2282&amp;origin=scheerpost.com&amp;obj_id=174340743-2282-5f57795ba54ae' data-name='like-comment-frame-174340743-2282-5f57795ba54ae'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/?replytocom=2282#respond' data-commentid="2282" data-postid="4673" data-belowelement="div-comment-2282" data-respondelement="respond" data-replyto="Reply to Fair dinkum" aria-label='Reply to Fair dinkum'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title th-text-xl th-font-bolder th-my-0 th-leading-none"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/08/chris-hedges-american-bloodlands/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://scheerpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit th-mb-0"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4673' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b442ceec61" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->

	</main><!-- #main -->


<aside id="secondary" class="sidebar-area widget-area th-text-sm sm:th-py-xl th-py-lg sm:th-px-lg th-px-base">
	<section id="search-7" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://scheerpost.com/">
	<label for="search-form-5f57795ba6079" class="th-block">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-5f57795ba6079" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->
</section><section id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-base">Subscribe to Receive Email Alerts</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title th-text-base th-mb-base">Support Independent Journalism</h3><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/bePatron?u=33347804" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></div></section><section id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title th-text-base th-mb-base">Top Posts</h3><ul>				<li>
					<a href="https://scheerpost.com/2020/06/02/the-treason-of-the-ruling-class/" class="bump-view" data-bump-view="tp">Chris Hedges: The Treason of the Ruling Class</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/08/25/how-corporate-tyranny-works/" class="bump-view" data-bump-view="tp">Chris Hedges: How Corporate Tyranny Works</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/08/10/chris-hedges-americas-death-march/" class="bump-view" data-bump-view="tp">Chris Hedges: America’s Death March</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/09/07/trumps-usda-is-serving-up-cancerous-chicken/" class="bump-view" data-bump-view="tp">Trump&#039;s USDA Is Serving Up Cancerous Chicken</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/" class="bump-view" data-bump-view="tp" aria-current="page">Chris Hedges: American Bloodlands</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/09/01/the-more-biden-shuns-progressives-the-more-media-loves-him/" class="bump-view" data-bump-view="tp">The More Biden Shuns Progressives, the More Media Loves Him</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/06/15/chris-hedges-gaslighted-by-the-ruling-class/" class="bump-view" data-bump-view="tp">Chris Hedges: Gaslighted by the Ruling Class</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/09/04/trump-really-could-win-again-but-progressives-can-still-stop-him/" class="bump-view" data-bump-view="tp">Trump Really Could Win Again, but Progressives Can Still Stop Him</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/07/24/oliver-stone-danny-sjursen-the-unbearable-violence-of-being-american/" class="bump-view" data-bump-view="tp">Stone &amp; Sjursen: The Unbearable Violence of Being American</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/09/04/john-barry-the-1918-spanish-flu-was-a-u-s-export-but-dont-call-it-the-kansas-virus/" class="bump-view" data-bump-view="tp">John Barry: The 1918 &#039;Spanish Flu&#039; Was a U.S. Export, But Don’t Call It the Kansas Virus</a>					</li>
				</ul></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title th-text-base th-mb-base">FOLLOW US ON TWITTER</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-chrome="noheader noscrollbar" href="https://twitter.com/@robert_scheer" href="https://twitter.com/@robert_scheer">My Tweets</a></section><section id="rss_links-4" class="widget widget_rss_links"><h3 class="widget-title th-text-base th-mb-base">RSS Feeds</h3><ul><li><a target="_self" href="https://scheerpost.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://scheerpost.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</section><section id="media_image-18" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">POLITICAL CARTOONS</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/category/mr-fish/"><img width="780" height="136" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=780%2C136&amp;ssl=1" class="image wp-image-953  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="953" data-permalink="https://scheerpost.com/fish-tank-logo/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=2542%2C442&amp;ssl=1" data-orig-size="2542,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fish tank logo" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=300%2C52&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=780%2C136&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?w=2542&amp;ssl=1 2542w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=300%2C52&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1024%2C178&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=768%2C134&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1536%2C267&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=2048%2C356&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1200%2C209&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=780%2C136&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Donny Quixote</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/18/donny-quixote/"><img width="780" height="853" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=780%2C853&amp;ssl=1" class="image wp-image-4300  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Masquerade" data-attachment-id="4300" data-permalink="https://scheerpost.com/2020/08/18/donny-quixote/donny-quixote-2/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=2340%2C2560&amp;ssl=1" data-orig-size="2340,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donny Quixote" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=780%2C853&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?w=2340&amp;ssl=1 2340w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=274%2C300&amp;ssl=1 274w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=936%2C1024&amp;ssl=1 936w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=768%2C840&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=1404%2C1536&amp;ssl=1 1404w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=1872%2C2048&amp;ssl=1 1872w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?resize=1200%2C1313&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Donny-Quixote-scaled.jpg?fit=780%2C853&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-6" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Average Joe</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/18/average-joe/"><img width="780" height="673" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=780%2C673&amp;ssl=1" class="image wp-image-4299  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="4299" data-permalink="https://scheerpost.com/2020/08/18/donny-quixote/average-joe/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=2560%2C2208&amp;ssl=1" data-orig-size="2560,2208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1336313831&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;250&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Average Joe" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=780%2C673&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=300%2C259&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=1024%2C883&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=768%2C663&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=1536%2C1325&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=2048%2C1767&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?resize=1200%2C1035&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Average-Joe-scaled.jpg?fit=780%2C673&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-7" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Follow Me</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/11/follow-me/"><img width="742" height="1024" src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=742%2C1024&amp;ssl=1" class="image wp-image-4003  attachment-large size-large jetpack-lazy-image" alt="Mr. Fish cartoon" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="4003" data-permalink="https://scheerpost.com/2020/08/11/follow-me/follow-me/" data-orig-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=1854%2C2560&amp;ssl=1" data-orig-size="1854,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Follow Me" data-image-description="" data-medium-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=217%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=742%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?w=1854&amp;ssl=1 1854w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=217%2C300&amp;ssl=1 217w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=742%2C1024&amp;ssl=1 742w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=768%2C1061&amp;ssl=1 768w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=1112%2C1536&amp;ssl=1 1112w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=1483%2C2048&amp;ssl=1 1483w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?resize=1200%2C1657&amp;ssl=1 1200w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 742px) 100vw, 742px" data-lazy-src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2020/08/Follow-Me-scaled.jpg?fit=742%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-9" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Death March</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/10/chris-hedges-americas-death-march/"><img width="780" height="603" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=780%2C603&amp;ssl=1" class="image wp-image-3971  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Get Back to Work!" data-attachment-id="3971" data-permalink="https://scheerpost.com/2020/08/10/chris-hedges-americas-death-march/death-march/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=2560%2C1978&amp;ssl=1" data-orig-size="2560,1978" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Death March" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=300%2C232&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=780%2C603&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=300%2C232&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=1024%2C791&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=768%2C594&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=1536%2C1187&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=2048%2C1583&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?resize=1200%2C927&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Death-March-scaled.jpg?fit=780%2C603&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-10" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Cop Out</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><figure style="width: 2560px" class="wp-caption alignnone"><a href="https://scheerpost.com/2020/08/06/cop-out/"><img width="2560" height="2298" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=2560%2C2298&amp;ssl=1" class="image wp-image-3901  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3901" data-permalink="https://scheerpost.com/2020/08/06/cop-out/digital-camera/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=2560%2C2298&amp;ssl=1" data-orig-size="2560,2298" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Digital Camera&quot;,&quot;caption&quot;:&quot;Digital Camera&quot;,&quot;created_timestamp&quot;:&quot;1357042459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.5&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0040650406504065&quot;,&quot;title&quot;:&quot;Digital Camera&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Digital Camera" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=300%2C269&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=780%2C700&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=300%2C269&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=1024%2C919&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=768%2C689&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=1536%2C1379&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=2048%2C1838&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?resize=1200%2C1077&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/Cop-Out-scaled.jpg?fit=2560%2C2298&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption class="wp-caption-text">Digital Camera</figcaption></figure></section><section id="media_image-8" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Empathy for the Devil</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/07/nobody-left-empathy-for-the-devil/"><img width="780" height="593" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=780%2C593&amp;ssl=1" class="image wp-image-3921  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3921" data-permalink="https://scheerpost.com/2020/08/07/nobody-left-empathy-for-the-devil/empathydevil/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=2560%2C1946&amp;ssl=1" data-orig-size="2560,1946" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection V600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EmpathyDevil" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=780%2C593&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=300%2C228&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=1024%2C778&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=768%2C584&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=1536%2C1168&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=2048%2C1557&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?resize=1200%2C912&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/08/EmpathyDevil-scaled.jpg?fit=780%2C593&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-11" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Madam President</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/04/madam-president/"><img width="780" height="674" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=780%2C674&amp;ssl=1" class="image wp-image-3850  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3850" data-permalink="https://scheerpost.com/2020/08/04/madam-president/madam-president-copy/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=2560%2C2211&amp;ssl=1" data-orig-size="2560,2211" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Madam President copy" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=300%2C259&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=780%2C674&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=300%2C259&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=1024%2C885&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=768%2C663&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=1536%2C1327&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=2048%2C1769&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?resize=1200%2C1037&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Madam-President-copy-scaled.jpg?fit=780%2C674&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-14" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Legacy</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/08/01/legacy/"><img width="2142" height="2560" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=2142%2C2560&amp;ssl=1" class="image wp-image-3747  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3747" data-permalink="https://scheerpost.com/2020/08/01/legacy/legacy/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=2142%2C2560&amp;ssl=1" data-orig-size="2142,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection V600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Legacy" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=251%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=780%2C932&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?w=2142&amp;ssl=1 2142w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=251%2C300&amp;ssl=1 251w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=857%2C1024&amp;ssl=1 857w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=768%2C918&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=1285%2C1536&amp;ssl=1 1285w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=1714%2C2048&amp;ssl=1 1714w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?resize=1200%2C1434&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 2142px) 100vw, 2142px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/08/Legacy-scaled.jpg?fit=2142%2C2560&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">You Don&#8217;t Know Jack</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/07/30/you-dont-know-jack/"><img width="780" height="606" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=780%2C606&amp;ssl=1" class="image wp-image-3710  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3710" data-permalink="https://scheerpost.com/2020/07/30/you-dont-know-jack/you-dont-know-jack/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=2560%2C1988&amp;ssl=1" data-orig-size="2560,1988" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection 1240&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="You Dont Know Jack" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=780%2C606&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=300%2C233&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=1024%2C795&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=768%2C596&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=1536%2C1193&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=2048%2C1590&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?resize=1200%2C932&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/You-Dont-Know-Jack-scaled.jpg?fit=780%2C606&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-13" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Moving Targets</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/07/28/moving-targets/"><img width="780" height="711" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=780%2C711&amp;ssl=1" class="image wp-image-3655  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3655" data-permalink="https://scheerpost.com/2020/07/28/moving-targets/moving-targets/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=2560%2C2333&amp;ssl=1" data-orig-size="2560,2333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moving Targets" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=300%2C273&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=780%2C711&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=300%2C273&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=1024%2C933&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=768%2C700&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=1536%2C1400&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=2048%2C1866&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?resize=1200%2C1094&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/07/Moving-Targets-scaled.jpg?fit=780%2C711&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-16" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">A Dirty Job</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2020/07/20/a-dirty-job/"><img width="1843" height="2560" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?fit=1843%2C2560&amp;ssl=1" class="image wp-image-3478  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="The Official White House Portrait of Donald John Trump, 45th President of the United States of America" data-attachment-id="3478" data-permalink="https://scheerpost.com/2020/07/20/a-dirty-job/a-dirty-job/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?fit=1843%2C2560&amp;ssl=1" data-orig-size="1843,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A Dirty Job" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?fit=216%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?fit=737%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?w=1843&amp;ssl=1 1843w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?resize=216%2C300&amp;ssl=1 216w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?resize=737%2C1024&amp;ssl=1 737w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?resize=768%2C1067&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?resize=1106%2C1536&amp;ssl=1 1106w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?resize=1475%2C2048&amp;ssl=1 1475w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?resize=1200%2C1666&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 1843px) 100vw, 1843px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/07/A-Dirty-Job-scaled.jpg?fit=1843%2C2560&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_video-3" class="widget widget_media_video"><h3 class="widget-title th-text-base th-mb-base">&#8216;Robert Scheer: Above the Fold&#8217;</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-4673-1" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/248500630?loop=0&#038;_=1" /><a href="https://vimeo.com/248500630?loop=0">https://vimeo.com/248500630?loop=0</a></video></div></section><section id="media_image-22" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Now available to view for free, on Kanopy</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/robert-scheer-above-the-fold/"><img width="350" height="490" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" class="image wp-image-995  attachment-full size-full jetpack-lazy-image" alt="Film poster" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="995" data-permalink="https://scheerpost.com/robert-scheer-above-the-fold/robert-scheer-above-the-fold_stroke_p776_m_p776_z350/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-orig-size="350,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Robert Scheer Above the Fold_stroke_p776_m_p776_z350" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?resize=214%2C300&amp;ssl=1 214w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title th-text-base th-mb-base">&#8220;Mr. Fish: Cartooning from the Deep End&#8217;</h3><div class="textwidget custom-html-widget"><iframe  width="640" height="360" frameborder="0" allow="autoplay; fullscreen" allowfullscreen data-src="https://player.vimeo.com/video/298425185" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<p><a href="https://vimeo.com/298425185">Mr. Fish trailer STEREO</a> from <a href="https://vimeo.com/user3725631">pablo bryant</a> on <a href="https://vimeo.com">Vimeo</a>.</p></div></section><section id="media_image-23" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Click movie poster to see viewing options.</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.mrfishmovie.com/rent"><img width="300" height="600" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=300%2C600&amp;ssl=1" class="image wp-image-1166  attachment-500x1000 size-500x1000 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Click movie poster to see viewing options." data-attachment-id="1166" data-permalink="https://scheerpost.com/fish-gif_rent/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fish-Gif_rent" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=150%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=300%2C600&amp;ssl=1" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/05/Fish-Gif_rent.gif?fit=300%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>
		<section id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widget-title th-text-base th-mb-base">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://scheerpost.com/2020/09/08/chris-hedges-american-bloodlands/" aria-current="page">Chris Hedges: American Bloodlands</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/09/07/plague-journal-25-laboring-for-some-hope/">Plague Journal #25: Laboring for Some Hope</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/09/07/trumps-usda-is-serving-up-cancerous-chicken/">Trump&#8217;s USDA Is Serving Up Cancerous Chicken</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/09/05/the-u-s-is-missing-the-boat-on-a-green-recovery-from-covid-19/">The U.S. Is Missing the Boat on a Green Recovery from Covid-19</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/09/04/trump-really-could-win-again-but-progressives-can-still-stop-him/">Trump Really Could Win Again, but Progressives Can Still Stop Him</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/09/04/john-barry-the-1918-spanish-flu-was-a-u-s-export-but-dont-call-it-the-kansas-virus/">John Barry: The 1918 &#8216;Spanish Flu&#8217; Was a U.S. Export, But Don’t Call It the Kansas Virus</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/09/03/how-to-stop-big-money-from-corrupting-our-politics/">How to Get Big Money Out of Politics</a>
									</li>
											<li>
					<a href="https://scheerpost.com/2020/09/02/there-are-no-easy-answers-for-teaching-during-a-pandemic/">There Are No Easy Answers for Teaching During a Pandemic</a>
									</li>
					</ul>

		</section><section id="archives-3" class="widget widget_archive"><h3 class="widget-title th-text-base th-mb-base">Posts by Month</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Posts by Month</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://scheerpost.com/2020/09/'> September 2020 </option>
	<option value='https://scheerpost.com/2020/08/'> August 2020 </option>
	<option value='https://scheerpost.com/2020/07/'> July 2020 </option>
	<option value='https://scheerpost.com/2020/06/'> June 2020 </option>
	<option value='https://scheerpost.com/2020/05/'> May 2020 </option>
	<option value='https://scheerpost.com/2020/04/'> April 2020 </option>
	<option value='https://scheerpost.com/2020/03/'> March 2020 </option>
	<option value='https://scheerpost.com/2020/02/'> February 2020 </option>
	<option value='https://scheerpost.com/2019/11/'> November 2019 </option>
	<option value='https://scheerpost.com/2019/10/'> October 2019 </option>
	<option value='https://scheerpost.com/2019/09/'> September 2019 </option>
	<option value='https://scheerpost.com/2019/08/'> August 2019 </option>
	<option value='https://scheerpost.com/2019/07/'> July 2019 </option>
	<option value='https://scheerpost.com/2019/06/'> June 2019 </option>
	<option value='https://scheerpost.com/2019/05/'> May 2019 </option>
	<option value='https://scheerpost.com/2019/04/'> April 2019 </option>
	<option value='https://scheerpost.com/2019/03/'> March 2019 </option>
	<option value='https://scheerpost.com/2019/02/'> February 2019 </option>
	<option value='https://scheerpost.com/2019/01/'> January 2019 </option>
	<option value='https://scheerpost.com/2018/12/'> December 2018 </option>
	<option value='https://scheerpost.com/2018/11/'> November 2018 </option>
	<option value='https://scheerpost.com/2018/10/'> October 2018 </option>
	<option value='https://scheerpost.com/2018/09/'> September 2018 </option>
	<option value='https://scheerpost.com/2018/08/'> August 2018 </option>
	<option value='https://scheerpost.com/2018/07/'> July 2018 </option>
	<option value='https://scheerpost.com/2018/06/'> June 2018 </option>
	<option value='https://scheerpost.com/2018/05/'> May 2018 </option>
	<option value='https://scheerpost.com/2018/04/'> April 2018 </option>
	<option value='https://scheerpost.com/2018/03/'> March 2018 </option>
	<option value='https://scheerpost.com/2018/02/'> February 2018 </option>
	<option value='https://scheerpost.com/2018/01/'> January 2018 </option>
	<option value='https://scheerpost.com/2017/12/'> December 2017 </option>
	<option value='https://scheerpost.com/2017/11/'> November 2017 </option>
	<option value='https://scheerpost.com/2017/10/'> October 2017 </option>
	<option value='https://scheerpost.com/2017/09/'> September 2017 </option>
	<option value='https://scheerpost.com/2017/08/'> August 2017 </option>
	<option value='https://scheerpost.com/2017/07/'> July 2017 </option>
	<option value='https://scheerpost.com/2017/06/'> June 2017 </option>
	<option value='https://scheerpost.com/2017/05/'> May 2017 </option>
	<option value='https://scheerpost.com/2017/04/'> April 2017 </option>
	<option value='https://scheerpost.com/2017/03/'> March 2017 </option>
	<option value='https://scheerpost.com/2017/02/'> February 2017 </option>
	<option value='https://scheerpost.com/2017/01/'> January 2017 </option>
	<option value='https://scheerpost.com/2016/12/'> December 2016 </option>
	<option value='https://scheerpost.com/2016/11/'> November 2016 </option>
	<option value='https://scheerpost.com/2016/10/'> October 2016 </option>
	<option value='https://scheerpost.com/2016/09/'> September 2016 </option>
	<option value='https://scheerpost.com/2016/08/'> August 2016 </option>
	<option value='https://scheerpost.com/2016/07/'> July 2016 </option>
	<option value='https://scheerpost.com/2016/06/'> June 2016 </option>
	<option value='https://scheerpost.com/2016/05/'> May 2016 </option>
	<option value='https://scheerpost.com/2016/04/'> April 2016 </option>
	<option value='https://scheerpost.com/2016/03/'> March 2016 </option>
	<option value='https://scheerpost.com/2016/02/'> February 2016 </option>
	<option value='https://scheerpost.com/2016/01/'> January 2016 </option>
	<option value='https://scheerpost.com/2015/12/'> December 2015 </option>
	<option value='https://scheerpost.com/2015/11/'> November 2015 </option>
	<option value='https://scheerpost.com/2015/10/'> October 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="widget-title th-text-base th-mb-base"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RbrtScheer" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RbrtScheer"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></blockquote></div>
		</div>
		</section><section id="pages-5" class="widget widget_pages"><h3 class="widget-title th-text-base th-mb-base">Pages</h3>
			<ul>
				<li class="page_item page-item-989"><a href="https://scheerpost.com/robert-scheer-above-the-fold/">&#8216;Above the Fold&#8217; Documentary</a></li>
<li class="page_item page-item-8"><a href="https://scheerpost.com/about/">About</a></li>
<li class="page_item page-item-6"><a href="https://scheerpost.com/blog-2/">All Posts</a></li>
<li class="page_item page-item-1666"><a href="https://scheerpost.com/informed-rant/">Informed Rant</a></li>
<li class="page_item page-item-1718"><a href="https://scheerpost.com/media/">Media</a></li>
<li class="page_item page-item-338"><a href="https://scheerpost.com/robert-scheer-bibliography/">Robert Scheer Bibliography</a></li>
<li class="page_item page-item-7"><a href="https://scheerpost.com/support-subscribe-contact/">Support / Subscribe / Contact</a></li>
<li class="page_item page-item-5"><a href="https://scheerpost.com/blog/">Home</a></li>
			</ul>

			</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://scheerpost.com/2020/09/07/plague-journal-25-laboring-for-some-hope/" rel="prev"><span class="nav-meta th-text-xs th-uppercase th-font-bolder th-text-secondary-base th-block">Previous Entry</span> <span class="nav-title th-text-md th-font-bolder">Plague Journal #25: Laboring for Some Hope</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer th-text-secondary-light th-bg-primary-dark th-text-sm">
		<div class="footer-top footer-section th-flex th-flex-wrap th-items-center th-py-base sm:th-px-lg th-px-base th-stack--base">
			<div class="footer-branding lg:th-w-6/12 th-w-full">
				<p class="site-footer-title th-text-base th-font-bolder th-uppercase th-my-0 md:th-mr-tinier md:th-inline-block"><a href="https://scheerpost.com/" rel="home">scheerpost.com</a></p>
							</div><!-- .footer-branding -->

					</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section th-uppercase th-flex th-flex-wrap th-items-center th-pb-base sm:th-px-lg th-px-base th-stack-full--base">
			
			<div class="site-info lg:th-w-6/12 th-w-full">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":14765177,"name":"Editor","avatar":"37ecf66e2e22ceac48ffdf46318d1538"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '26310']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<!-- Your Google Analytics Plugin is missing the tracking ID -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/09/08/chris-hedges-american-bloodlands/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://scheerpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://scheerpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-b2a2800f21d3c342bc4209ab68ef2110' href='https://scheerpost.com/_static/??-eJyFjEEKwzAMBD9Ux2mDKT2UvkXIIjiVZRHZhPy+6cGQW467s7ObOixSSapXbnMS8wtVBfz6XGJjMo+wlmbEHbheDGh229QlQW7xWC7mM8UExJT/j+egDDutjmkG3Iec5NI+2Dl355Pf9/CawuM5hvEHxLlHxw==' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJx1jlsKgzAQRTfUOFSR4kfpUkpMgolOMoOTYO3qa1FoofTrwuG+FlaGUnYpA2MZQhIYXWZtJriHZKAvAS2wp0zpkCqGVI1yWn6jhnokMwnYIBnGD1AYBp97evwJbkhiEa94JtDMoEVclnfFzlE/V4Wk7df69g+LdbIPxbgVqtkxrofnFq/ntuvapqkv9QvbH1cZ'></script>
<script id='aquene-script-js-extra'>
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
</script>
<script src='https://scheerpost.com/wp-content/themes/aquene/assets/js/public/aquene.js?ver=1.0.8' id='aquene-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/scheerpost.com\/wp-admin\/admin-ajax.php","nonce":"7dfb4880e8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/scheerpost.com\/wp-login.php?redirect_to=https%3A%2F%2Fscheerpost.com%2F2020%2F09%2F08%2Fchris-hedges-american-bloodlands%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJydkNFuwjAMRX9oaTYhNHiY9imTmxhwGydd7KyCr8cSKuIJ0T362ufqXs+TCyUrZvVTakfK4gfUCcLofygH3zdK0R8gYF/K6JB7jB1T7gZ5m19idSZVrE6JMVHGF+g/zLFUD00LgyqFZeMSXM6OGI4oXqrp4h+kdcGmIsooYuQ6cPhtWM/dkqmi0GWlRaLRGphPwxPkmLA+8HaWWrS9tbPxHz8PUEsTTPe/LcITGxhJGPVmcyiV7e6bvz62+93m832z3V0BMqTRvg=='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://scheerpost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4ejmZqYXJZak6uVm5ullFeuU49FXlJqXklqUWlSsX5aZm5pPjBagHDIfqsU+19bQ1NzS1NzYyMwUAL5WPx8='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://scheerpost.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src="https://widgets.wp.com/likes/master.html?ver=202037#ver=202037" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'174340743',post:'4673',tz:'-7',srv:'scheerpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '174340743', '4673' ]);
</script>

</body>
</html>
