<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Juan Cole on the Clearest Example of Israeli Apartheid Yet</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="The Middle East scholar joins Robert Scheer on &#8220;Scheer Intelligence&#8221; to discuss what the COVID&#x2d;19 pandemic revealed about the Israeli&#x2d;Palestinian conflict." />
<meta property="og:image" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=2048%2C1365&amp;ssl=1" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta property="og:image" content="https://scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k-1024x683.jpg" />
<meta property="og:image" content="https://scheerpost.com/wp-content/uploads/2021/02/page-header-1-1024x576.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juan Cole on the Clearest Example of Israeli Apartheid Yet" />
<meta property="og:description" content="The Middle East scholar joins Robert Scheer on &#8220;Scheer Intelligence&#8221; to discuss what the COVID&#x2d;19 pandemic revealed about the Israeli&#x2d;Palestinian conflict." />
<meta property="og:url" content="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/" />
<meta property="og:site_name" content="scheerpost.com" />
<meta property="article:published_time" content="2021-02-19T14:20+00:00" />
<meta property="article:modified_time" content="2021-02-19T14:20+00:00" />
<meta property="og:updated_time" content="2021-02-19T14:20+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Juan Cole on the Clearest Example of Israeli Apartheid Yet" />
<meta name="twitter:description" content="The Middle East scholar joins Robert Scheer on &#8220;Scheer Intelligence&#8221; to discuss what the COVID&#x2d;19 pandemic revealed about the Israeli&#x2d;Palestinian conflict." />
<meta name="twitter:image" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=2048%2C1365&amp;ssl=1" />
<meta name="twitter:image:width" content="2048" />
<meta name="twitter:image:height" content="1365" />
<link rel="canonical" href="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://scheerpost.com/","name":"Scheerpost | Progressive News &#038; Analysis | Robert Scheer"}},{"@type":"ListItem","position":2,"item":{"@id":"https://scheerpost.com/category/si-podcast/","name":"SI Podcast"}},{"@type":"ListItem","position":3,"item":{"@id":"https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/","name":"Juan Cole on the Clearest Example of Israeli Apartheid Yet"}}]}</script>
<meta name="google-site-verification" content="A7zEyTnCL8qyUcgJizavMSPj_gwHUiy_c5OXEl6v1fI" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/"},"headline":"Juan Cole on the Clearest Example of Israeli Apartheid Yet","image":{"@type":"ImageObject","url":"https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=2048%2C1365&ssl=1","width":2048,"height":1365},"datePublished":"2021-02-19T14:20:23+00:00","dateModified":"2021-02-19T14:20:30+00:00","author":{"@type":"Person","name":"Editor"},"publisher":{"@type":"Organization","name":"scheerpost.com","logo":{"@type":"ImageObject","url":"https://scheerpost.com/wp-content/uploads/2020/04/cropped-Masthead-3-2-154x60.jpg","width":154,"height":60}},"description":"The Middle East scholar joins Robert Scheer on &#8220;Scheer Intelligence&#8221; to discuss what the COVID&#x2d;19 pandemic revealed about the Israeli&#x2d;Palestinian conflict."}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Feed" href="https://scheerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Comments Feed" href="https://scheerpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Juan Cole on the Clearest Example of Israeli Apartheid Yet Comments Feed" href="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-77096673-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-77096673-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-77096673-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scheerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-382f7f3a9733f2e30dd6dfb9c2e01154' href='https://scheerpost.com/_static/??-eJyVUu1uwyAMfKFR1E1b92fao0wOONQLYIZBWd5+pOqmfqXt/iAb3R3nw2NShmPBWHTy1VEU7WprO8xOd5W81Z1nMyhPXYY8aSmTx5UReRjPqR4mrkW5TPY60PBOVbQlKX+duspxzM6jggh+KmRE9ZzVyNmmjCIaRLA05Vb2eUe1q0BxSe0TSwIz6MC2emzWaWjnRQM1eQYrmoPrNXxVjKj2ZvoGkUt3pxpliwF/kZefOYYcjJPAzdYouuoh/5NmOAS8aeiMto/n3vSkdmIypUIcT7p7JUaybvbQg8GOed64oRXf1xdpSaVwUomlLHzp4hxbyGjB2mlXtshvMT8oGi1sCLzy7FiOmns2cA79IO738LZ+WT89b9ab18cfbYRkmQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='aquene-style-inline-css'>

					.post-navigation .nav-previous a:before { content: ""; background-image: url(https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/02/us-cockroach-1.jpg?resize=980%2C460&ssl=1); }
				
#page .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-f14d09b331689e9972932dafa852dd6d' href='https://scheerpost.com/wp-content/themes/aquene/assets/css/print-style.css?m=1588793865' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/scheerpost.com","hash_tracking":"false","ua":"UA-77096673-1"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1613571782'></script>
<script src='https://scheerpost.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605778273'></script>
<link rel="https://api.w.org/" href="https://scheerpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scheerpost.com/wp-json/wp/v2/posts/7301" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scheerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scheerpost.com/wp-includes/wlwmanifest.xml" /> 
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2021%2F02%2F19%2Fjuan-cole-on-the-clearest-example-of-israeli-apartheid-yet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2021%2F02%2F19%2Fjuan-cole-on-the-clearest-example-of-israeli-apartheid-yet%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('scheerpost.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'd03a9926e5';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://scheerpost.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://scheerpost.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/amp/"><style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#000}body,.highlander-dark #respond label{color:#2b2b2b}#colophon,#colophon a:hover{color:#969696}#colophon a{color:#707070}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#6d6d6d}body.custom-background{background-color:#e8f1f2}h1,h2,h3,h4,h5,h6{color:#13293d}#masthead .site-title{color:#13293d}#colophon{background-color:#13293d}#secondary .widget .widget-title{color:#13293d}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#13293d}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(19,41,61,.2)}.archive-grid .sticky{background-color:#13293d}.archive-grid .sticky{background-color:rgba(19,41,61,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#1b98e0}#page blockquote{border-color:#1b98e0}.site-main .hentry-inner .entry-summary:after,a{color:#1275af}a:hover,a:focus,a:active{color:#1b98e0}</style>
<link rel="icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-content .archive-grid .hentry {
    height: 400px;
    min-height: auto;
}
#infinite-footer {
  display: none;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-7301 single-format-standard custom-background wp-custom-logo wp-embed-responsive group-blog active-sidebar custom-colors author-hidden">
<div id="page" class="site container th-bg-white">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog" aria-hidden="true" class="site-search-container th-items-center th-justify-center th-text-md">
		
<form role="search" method="get" class="search-form th-flex" action="https://scheerpost.com/">
	<label for="search-form-602fccb56a153" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-602fccb56a153" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->

		<button type="button" id="close-search-container" class="close-site-search clean-button th-flex th-text-base" type="button">
			<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>			<span class="screen-reader-text">Close</span>
		</button>
	</div><!-- #search-container -->

	<div id="toggle-sidebar" class="toggle-sidebar th-bg-primary-base th-text-white" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="close-toggle-sidebar th-bg-primary-base th-text-secondary-base th-flex th-items-center th-justify-center th-w-full" type="button">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Close Menu			</button><!-- .close-toggle-sidebar -->

			<nav id="mobile-navigation" class="site-navigation mobile-navigation th-uppercase" aria-label="Mobile Menu"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header th-flex th-flex-wrap th-w-full sm:th-px-lg th-px-base md:th-pb-md th-pt-md th-bg-white">
		<div class="header-left-col md:th-w-9/12 th-w-full th-flex th-flex-wrap th-items-center">
			<div class="site-branding md:th-m-0 lg:th-pr-base th-stack--sm th-w-full md:th-text-align-unset th-text-center">
				<a href="https://scheerpost.com/" class="custom-logo-link" rel="home"><img width="4417" height="883"   alt="scheerpost.com" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w"  data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-sizes="(max-width: 4417px) 100vw, 4417px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="4417" height="883" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" class="custom-logo" alt="scheerpost.com" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 4417px) 100vw, 4417px" data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" /></noscript></a>					<p class="site-title th-font-bolder th-uppercase th-leading-xs th-text-2xl th-mb-0"><a href="https://scheerpost.com/">scheerpost.com</a></p>
							</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation th-uppercase th-text-xs lg:th-block th-hidden" aria-label="Primary Menu">
				<ul id="primary-menu" class="menu th-links-inherit th-flex th-flex-wrap th-items-center"><li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1677"><a href="https://scheerpost.com/category/contributors/">Regulars</a><span class="arrow-icon" aria-hidden="true"> <svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><polyline points="6 9 12 15 18 9"></polyline></svg> </span>
<ul class="sub-menu">
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
	<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5139"><a href="https://scheerpost.com/category/robert-scheer/">Robert Scheer</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://scheerpost.com/category/maj-danny/">Maj. Danny</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://scheerpost.com/category/contributors/kevin-cooper/">Kevin Cooper</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://scheerpost.com/category/contributors/ellen-brown/">Ellen Brown</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://scheerpost.com/category/contributors/lee-camp/">Lee Camp</a></li>
	<li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="https://scheerpost.com/category/tom-engelhardt/">Tom Engelhardt</a></li>
</ul>
</li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200"><a href="https://scheerpost.com/category/si-podcast/">SI Podcast</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://scheerpost.com/category/mr-fish/">The Fish Tank</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-723"><a href="https://scheerpost.com/tag/pandemic/">Hot Topics</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://scheerpost.com/support-subscribe-contact/">Support</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col md:th-w-3/12 th-w-full th-flex md:th-justify-end md:th-items-center md:th-mt-0 th-mt-sm">
			
			<button id="static-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex th-items-center th-text-sm" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Menu			</button><!-- .mobile-menu-button -->

			<button id="header-search" class="header-search-button clean-button th-ml-sm lg:th-pl-0 md:th-pl-sm th-pl-base th-text-base" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>				<span class="screen-reader-text">Search</span>
			</button><!-- .header-search-button -->
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="sticky-header th-flex th-items-center th-w-full th-py-sm th-px-base th-bg-white">
			<div class="sticky-left-col th-w-9/12">
				<button id="sticky-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex" type="button" aria-expanded="false">
					<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>					<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>					Menu				</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col th-w-3/12">
				<button id="gotop" class="gotop clean-button th-text-xs th-text-secondary-base th-flex th-ml-auto th-uppercase th-font-bolder" type="button">
					<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="12" y1="19" x2="12" y2="5"></line><polyline points="5 12 12 5 19 12"></polyline></svg>					<span class="sm:th-not-sr-only th-sr-only">Back to Top</span>
				</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<main id="main" class="site-main th-bg-white">

		
<article id="post-7301" class="sm:th-stack--2xl th-stack--lg sm:th-pb-2xl th-pb-lg post-7301 post type-post status-publish format-standard hentry category-robert-scheer category-si-podcast tag-featured tag-juan-cole tag-scheer-intelligence">
	<header class="entry-header hentry-wrapper th-stack--md th-w-single-view md:th-px-4xl sm:th-px-2xl sm:th-py-2xl th-px-base th-py-md th-rounded">
		<div class="entry-cats th-uppercase th-leading-none th-text-xs"><a href="https://scheerpost.com/category/robert-scheer/" rel="category tag">Robert Scheer</a> <a href="https://scheerpost.com/category/si-podcast/" rel="category tag">SI Podcast</a></div><h1 class="entry-title sm:th-text-6xl th-text-3xl">Juan Cole on the Clearest Example of Israeli Apartheid Yet</h1>		<div class="entry-meta sm:th-flex th-items-center th-text-sm th-text-secondary-base">
			<div class="inner-meta"><span class="byline th-block th-uppercase">By <a href="https://scheerpost.com/author/cwscheer/" rel="author">Editor</a></span><span class="posted-on th-block"><time class="entry-date published" datetime="2021-02-19T06:20:23-08:00">February 19, 2021</time><time class="updated" datetime="2021-02-19T06:20:30-08:00">February 19, 2021</time></span></div>
						<div class="comments-link sm:th-mt-0 th-mt-sm">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c5.514 0 10 3.592 10 8.007 0 4.917-5.144 7.961-9.91 7.961-1.937 0-3.384-.397-4.394-.644-1 .613-1.594 1.037-4.272 1.82.535-1.373.722-2.748.601-4.265-.837-1-2.025-2.4-2.025-4.872 0-4.415 4.486-8.007 10-8.007zm0-2c-6.338 0-12 4.226-12 10.007 0 2.05.739 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 1.417.345 2.774.503 4.059.503 7.084 0 11.91-4.837 11.91-9.961-.001-5.811-5.702-10.006-12.001-10.006z"/></svg>				<a href="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/#respond">Leave a Comment<span class="screen-reader-text"> on Juan Cole on the Clearest Example of Israeli Apartheid Yet</span></a>			</div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

		<div class="entry-summary hentry-wrapper th-highlighted-summary th-text-primary-dark th-text-xl th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base">
		The Middle East scholar joins Robert Scheer on "Scheer Intelligence" to discuss what the COVID-19 pandemic revealed about the Israeli-Palestinian conflict.	</div><!-- .entry-summary -->
	
	<div class="entry-content hentry-wrapper th-content th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base">
		
<figure class="wp-block-image size-large"><img data-attachment-id="7303" data-permalink="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/49895989053_847ff7c48c_k-2/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ori Shemesh&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ori Shemesh&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="49895989053_847ff7c48c_k" data-image-description data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=780%2C520&amp;ssl=1" loading="lazy" width="780" height="520" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=780%2C520&#038;ssl=1" alt class="wp-image-7303 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?w=2048&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=780%2C520&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7303" data-permalink="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/49895989053_847ff7c48c_k-2/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ori Shemesh&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ori Shemesh&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="49895989053_847ff7c48c_k" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=780%2C520&amp;ssl=1" loading="lazy" width="780" height="520"  alt=""  data-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?w=2048&amp;ssl=1 2048w"  data-recalc-dims="1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=780%2C520&#038;ssl=1" data-sizes="(max-width: 780px) 100vw, 780px" class="wp-image-7303 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="7303" data-permalink="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/49895989053_847ff7c48c_k-2/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ori Shemesh&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ori Shemesh&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="49895989053_847ff7c48c_k" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?fit=780%2C520&amp;ssl=1" loading="lazy" width="780" height="520" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=780%2C520&#038;ssl=1" alt="" class="wp-image-7303" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/49895989053_847ff7c48c_k.jpg?w=2048&amp;ssl=1 2048w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></noscript></noscript><figcaption>[<a href="https://www.flickr.com/photos/idfonline/">Israel Defense Forces</a> / CC BY-NC 2.0]</figcaption></figure>



<iframe  width="100%" height="140" frameborder="0" scrolling="no" seamless="seamless" data-src="https://www.kcrw.com/culture/shows/scheer-intelligence/israel-apartheid-pandemic/embed-player?autoplay=false" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>



<p><em>Click to subscribe on: <a href="https://podcasts.apple.com/podcast/id1054586928"><strong>Apple</strong></a> / <a href="https://open.spotify.com/show/1zE2D3x8sWmyA1WVmvk26C"><strong>Spotify</strong></a> / <a href="https://play.google.com/music/listen?u=0#/ps/I3flip2pokvvbb6bmzqx3bnwajq"><strong>Google Play</strong></a></em></p>



<p>As Israel’s COVID-19 vaccination program got underway in recent months, reports in Western media, including the <a href="https://www.nytimes.com/2021/01/01/world/middleeast/israel-coronavirus-vaccines.html">New York Times</a>, <a href="https://www.vox.com/2021/1/14/22215896/israel-vaccine-coronavirus-pfizer-netanyahu">lauded the country’s speedy inoculation efforts</a> to vaccinate every Israeli over the age of 16. What many news reports failed to immediately note in detail, however, was that as the Middle Eastern nation was rapidly vaccinating its citizens against the deadly virus that turned the whole world upside down, it showed no signs of inoculating the approximately 5 million Palestinians whose land Israel occupies in the Gaza strip and the West Bank. After a global outcry ensued over the immorality of this decision, Israel ultimately promised to transfer 5,000 doses to the West Bank for medical staff.  However on Monday the <a href="https://www.theguardian.com/world/2021/feb/16/israel-blocked-covid-vaccines-from-entering-gaza-say-palestinians">Palestinian Authority accused Israel of blocking the 2,000 COVID-19 vaccines</a> Palestinian officials were attempting to send to health care workers in Gaza from entering the blockaded territory.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img data-attachment-id="7305" data-permalink="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/page-header-1-13/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=1460%2C821&amp;ssl=1" data-orig-size="1460,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="page-header-1" data-image-description data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=780%2C439&amp;ssl=1" loading="lazy" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=401%2C225&#038;ssl=1" alt class="wp-image-7305 jetpack-lazy-image" width="401" height="225" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?w=1460&amp;ssl=1 1460w" data-lazy-sizes="(max-width: 401px) 100vw, 401px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=401%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7305" data-permalink="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/page-header-1-13/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=1460%2C821&amp;ssl=1" data-orig-size="1460,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="page-header-1" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=780%2C439&amp;ssl=1" loading="lazy"  alt=""  width="401" height="225" data-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?w=1460&amp;ssl=1 1460w"  data-recalc-dims="1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=401%2C225&#038;ssl=1" data-sizes="(max-width: 401px) 100vw, 401px" class="wp-image-7305 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="7305" data-permalink="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/page-header-1-13/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=1460%2C821&amp;ssl=1" data-orig-size="1460,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="page-header-1" data-image-description="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?fit=780%2C439&amp;ssl=1" loading="lazy" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=401%2C225&#038;ssl=1" alt="" class="wp-image-7305" width="401" height="225" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/02/page-header-1.jpg?w=1460&amp;ssl=1 1460w" sizes="(max-width: 401px) 100vw, 401px" data-recalc-dims="1" /></noscript></noscript><figcaption>Middle East scholar Juan Cole. Photo by Scott C. Soderberg.</figcaption></figure></div>



<p>To Middle East scholar Juan Cole, the term to describe these events is crystal clear: medical apartheid. On this week’s episode of “Scheer Intelligence,” the University of Michigan, Ann Arbor professor joins Robert Scheer to discuss what the coronavirus pandemic has revealed about the decades-long Mideast conflict.&nbsp;</p>



<p>“The fact is that Israel militarily occupies these people,” declared Cole. “It has undermined their economies, and the World Bank and others estimate that the Israeli occupation has cost the Palestinians billions and billions of dollars in the past two decades. And the restrictions on imports into Gaza are such as to have left the hospital system wholly inadequate. And the number of ICUs in both the West Bank and Gaza is very low in world terms. So the Palestinians don&#8217;t have the resources to deal with this pandemic themselves.”&nbsp;</p>



<p>Cole explains that Israeli claims that under the Oslo Accords the Palestinian Authority is responsible for the health services on Palestinian territories ring hollow considering that the same treaty implied Israel would no longer occupy Gaza and the West Bank by the year 2000. What’s more, the Middle East scholar continues, due to the propagation of Israeli settlements across the West Bank, the Palestinian Authority only actually has any power over less than half of the territory, and even some of these parts are subjected to “direct Israeli military rule.”&nbsp;&nbsp;</p>



<p>“I heard an Israeli politician interviewed who said, ‘Well, we&#8217;re not going to give the Palestinians vaccinations before Israeli citizens,’” Cole tells Scheer. “That just struck me as outright racist [and serves as] another demonstration of how the Israeli contemporary apartheid works.”&nbsp;</p>



<p>Scheer and Cole discuss how Western media, particularly in the U.S., often fails to provide a full picture of the plight of Palestinians when reporting on Israel. Additionally, the two describe a “McCarthyite” targeting of people in the U.S. who speak out against the Israeli occupation in universities, as activists, in media or in other settings. Cole also examines how Donald Trump’s presidency has impacted Israeli-Palestinian politics, and comes to a harrowing conclusion regarding Israel’s far-right political leaders, such as prime minister Benjamin Netanyahu, and the global far right.&nbsp;</p>



<p>“The right wing in Israel has become a symbol for the right wing in Europe and the United States [because] what the far right is really about is racial hierarchy,&#8221; Cole says. &#8220;And the racial hierarchy that&#8217;s established in the area between the Jordan and the Mediterranean is very clear. In fact, under Netanyahu in 2018, the Israeli parliament actually passed a law that said that sovereignty in Israel is invested in the Jewish Israelis, [meaning] 20% of [Israeli citizens] who are not Jewish have been denied sovereignty.”</p>



<p>Listen to the full conversation between Cole and Scheer as they discuss the history of the Israeli occupation, how Jewish Americans view the situation, and what connections can be drawn between Israel’s politics and the recent attack on the U.S. Capitol. </p>



<p>Credits:&nbsp;</p>



<p>Host:<br><a href="https://www.kcrw.com/people/robert-scheer">Robert Scheer</a></p>



<p>Producer:<br><a href="https://www.kcrw.com/people/joshua-scheer">Joshua Scheer</a></p>



<p>Introduction:<br><a href="https://www.natashahakimizapata.com/">Natasha Hakimi Zapata</a>&nbsp;</p>



<p>Transcript:<br>Lucy Berbeo&nbsp;</p>



<p><strong>RS: </strong>Hi, this is Robert Scheer with another edition of Scheer Intelligence. And I feel an obligation to say the intelligence comes from my guests. In this case, I know it will be quite sharp&#8211;Juan Cole&#8211;because I&#8217;ve had him on the show before. We talked about one of his more recent books, actually my introduction to the life of Muhammad, and which I found fascinating, recommend it to anyone. And he is the Richard P. Mitchell Collegiate Professor of History at the University of Michigan. He does a terrific column that I tried to run on my own Scheerpost; we ran it on Truthdig a lot, Informed Comment. I&#8217;ll actually just flat out say, I think Juan Cole is the most trustworthy source about all things related to the Mideast. And I say this having had a number of disagreements with him, both in person and in terms of his writing. But there is no single person in this country that I would trust and that I respect more on anything dealing with that region, whether it&#8217;s Saudi Arabia, whether it&#8217;s Israel, whether it&#8217;s Iran, than Juan Cole.&nbsp;</p>



<p>So with those words, I want to put a very simple question to you. We&#8217;ve had four years of Donald Trump&#8217;s attempt to reorder the region. He promised he was going to have some big breakthrough on relations with the Palestinians. And my own eyeballing of it is the one power circle that got a big payoff from Donald Trump was Netanyahu and the leadership of Israel. And they got their wish list. The Palestinians got, to use Yiddish, <em>gornisht mit gornisht</em>, nothing with nothing. So take it from there.&nbsp;</p>



<p><strong>JC: </strong>Sure. Well, the Trump administration really had no daylight with the far, far right-wing government of Benjamin Netanyahu, the Likud party, which leads the government. Sometimes he&#8217;s got into a coalition with&#8211;in those four years, sometimes he went into coalition with more centrist parties. But Netanyahu and his party are the right of the right, and Trump gave them everything they could possibly ask for. He breached the 2015 nuclear deal with Iran and slapped the most severe peacetime sanctions on Iran that we&#8217;ve ever seen with regard to any country. And he cut the Palestinians off at the knees, slashed funding for refugee communities who are Palestinian; the United Nations Relief and Works Agency was gutted under Trump. And the Palestinians really stopped having an envoy in Washington, D.C.; there wasn&#8217;t any point, because Trump wouldn&#8217;t talk to them. He slashed USAID aid to Palestinians in the West Bank, and just really has been so one-sided in this dispute between the Israelis and the Palestinians. On the Israeli side he recognized, contrary to international law, the Israeli annexation of Syrian territory in the Golan Heights, and didn&#8217;t have a problem with Netanyahu&#8217;s plan to annex some of the Palestinian West Bank as well.&nbsp;</p>



<p>So there was no negotiation. There were no talks, there was no attempt at peacemaking, there was no attempt at finding a compromise between the two sides. And when the Palestinians living in the Gaza Strip along the Mediterranean&#8211;who are completely surrounded and blockaded by the Israelis, and who very carefully, the Israelis very carefully control building materials going in there, and even materials necessary to medical care and hospitals. When the Palestinians of Gaza began a weekly demonstration at the borders with Israel, in which almost none of them were armed or committed any violence on Israeli troops, the Israeli army at the border set up snipers and began just shooting Palestinian demonstrators for being too close to the Israeli border, but still on Palestinian territory in Gaza, and hundreds of innocent demonstrators were killed or maimed for life. High-powered rifles were shot at their knees. I mean, this was a series of war crimes of great gravity, and the Trump administration didn&#8217;t so much as bring it up; it wasn&#8217;t a talking point. And the U.S. government is so powerful that if they decide to deep-six a human rights campaign and just refuse to speak about it, their very silence can drive it off the front pages of newspapers and make sure it doesn&#8217;t appear on cable news and so forth. So this was a period of right-wing Israeli triumphalism, which dismayed, you know, centrist and leftist Israelis no end. But as a result, Trump, you know, has enormous popularity in Israel, something in the 60% range.&nbsp;</p>



<p><strong>RS: </strong>So first of all, if you could just get closer to the mic or speak up a little louder. I don&#8217;t want to miss what you&#8217;re saying. And let me just say, let&#8217;s just summarize. Because you know, I read Haaretz every day, I have a subscription&#8211;the left Israeli paper, but I think it&#8217;s a terrific&#8211;well, I think it&#8217;s a good, very strong paper. And there you have these twin notes of despair that, you know, thanks to Trump, Netanyahu had free access to American support for anything he wanted, whether it was moving the embassy, anything. It just got&#8211;and also there&#8217;s been an opening to, you know, very reactionary Arab governments, and an alliance really with the people who, some of them at least looked the other way during 9/11. But you know, 15 of the 19 hijackers came from Saudi Arabia; none, no one came from Iran.&nbsp;</p>



<p>And so, you know, the whole pitch really of Netanyahu is dismaying to people in Israel&#8211;and Haaretz would be a good source&#8211;you know, that want to make peace, but they can&#8217;t deny the popularity of this stance of Netanyahu for a majority of Israelis, or at least a very large number. And you know, it&#8217;s a very odd thing, because there are people that hold up Israel as this great example of democracy. And yet once again, in a democracy, as with the election of Trump, a lot of people are voting, it would seem to be, to undermine democracy. So I mean, can you sort of unravel this? And even the Biden administration now says they&#8217;re not going to really, totally reset the whole thing with the Palestinians; they&#8217;re going to do other more minor things. I&#8217;m not quite clear where they&#8217;re headed. But you probably know a lot about the people who have been appointed. So where do you think it&#8217;s going to go now? What do you think is the legacy of Trump? And how difficult would it be to unravel or change it?&nbsp;</p>



<p><strong>JC: </strong>Well, Trump played a role in a process that&#8217;s been long term, of undermining Israel&#8217;s claim to be a democracy. The Israeli human rights organization B&#8217;Tselem came out with a report last month, in January of 2021, in which they concluded regretfully, because they&#8217;re Israelis, that there is Israeli sovereignty over the land between Jordan and the Mediterranean, between the Jordan River and the Mediterranean. And that, in that realm of Israeli sovereignty, Jews predominate in their power, both inside Israel and across the green line into the Palestinian territories. And whereas Israelis have the right to vote in the elections, the Palestinians across the green line&#8211;whose lives are controlled by the Israeli government; they&#8217;re under military occupation in the West Bank, and they&#8217;re under military blockade in Gaza. They have no ability to influence the key decisions that are made about their lives, which are made by the Israeli government. And they have decided, regretfully, B&#8217;Tselem has, that this situation has to be characterized as apartheid.&nbsp;</p>



<p>Now, it&#8217;s not necessarily exactly the same kind of apartheid that was practiced in South Africa in the age of white supremacy, in the 1950s through the eighties. Apartheid has become a term of art in international law, and the crime of apartheid is enshrined in the Rome Statute, which was adopted initially in 1998 and finalized in 2002. And which is&#8211;to which 120-some members of the United Nations are signatories, and which created the International Criminal Court. In the Rome Statute, the crime of apartheid is a war crime. And there isn&#8217;t any way to parse what Israel has been doing to the Palestinians except as apartheid.&nbsp;</p>



<p><strong>RS: </strong>Well, this is a fundamental issue. Because you know, sometimes there&#8217;s this &#8220;watch what you wish for,&#8221; that you get what you wish for. And I remember I happened to be in Israel, and I had been in Egypt and went over to Israel at the end of the Six-Day War, which is when they occupied Gaza and the West Bank. And I interviewed people like Ya&#8217;alon and Moshe Dayan and others, top Israelis. To a person&#8211;at least speaking to a journalist, they all said, if you come back here a decade from now&#8211;that&#8217;s the question I basically put&#8211;and you see us as being an occupying force, and we haven&#8217;t resolved this and these people don&#8217;t have their freedom, it will be the end of Israel as an ideal. I remember that with great clarity. And I&#8217;m not the only one who remembers it; it was written about, it was discussed. Whether it was always a sincere expression, there was an understanding that if you end up occupying an even larger group of Palestinians than already existed&#8211;because the Palestinians within Israel had certain rights, and in fact, quite a few of them supported Israel with their blood and other donations in support during the Six-Day War, during that brief war.&nbsp;</p>



<p>And now you have a situation, and it&#8217;s highlighted in the middle of this pandemic, that you have effective control over these people. And just on a very basic thing of vaccinating them against the virus, you have managed to be the most successful country in the world in vaccinating Israeli citizens, the people that were not occupied in the Six-Day War, a very high percentage; as we go to air, I think it&#8217;s probably two-thirds already have had their full shots. And as far as I know, only 5,000 doses of vaccine have been made available to some medical personnel in the occupied area. And when I looked at that statistic, I thought maybe this is the best way to summarize what the real meaning of apartheid is: you&#8217;re not even responsible for helping people stay alive, even [though] if they get the virus, they&#8217;ll endanger you. You won&#8217;t even extend it. I mean, do I have this wrong?&nbsp;</p>



<p><strong>JC: </strong>Oh, I think that your description of the situation is correct, and it is extremely dismaying. The fact is that Israel militarily occupies these people. It has undermined their economies, and the World Bank and others estimate that the Israeli occupation has cost the Palestinians billions and billions of dollars in the past two decades. And the restrictions on imports into Gaza are such as to have left the hospital system wholly inadequate. And the number of ICUs in both the West Bank and Gaza is very low in world terms. So the Palestinians don&#8217;t have the resources to deal with this pandemic themselves. The Palestine Authority, which was created by the Oslo Accords in the early 1990s, claims to want to be able to vaccinate people, but they were cut off from their funding by Trump. And they haven&#8217;t inoculated a single Palestinian to this day. They say that the vials are coming.&nbsp;</p>



<p>Now, in the Oslo Accords, responsibility for health services was given to the Palestine Authority. But the Oslo Accords also assumed and implied that by the year 2000, Israel would be out of the Palestinian territories, and that the Palestine Authority would have its writ run throughout that area. That did not happen. It&#8217;s only, the Palestine Authority only has any authority at all in 40% of the West Bank. And there are a large number, there are large territories within the West Bank that are under direct Israeli military rule. And even in that area that the Palestine authority supposedly runs, they are gofers for the Israeli military; they can&#8217;t do anything that the Israelis don&#8217;t want them to do. And so the Israeli position that the Oslo Accords relieve them of any responsibility for these people that they occupy is disingenuous, and were it to go to any dispassionate tribunal, it would be laughed out of court.&nbsp;</p>



<p>And I heard an Israeli politician interviewed who said, well, we&#8217;re not going to give the Palestinians vaccinations before Israeli citizens. And so, you know, that just struck me as outright racist. That, you know, these people are at the bottom of the heap, and we&#8217;ll maybe help them a little bit when we get around to it. So this is another, you know, demonstration of how the Israeli contemporary apartheid works.&nbsp;</p>



<p><strong>RS: </strong>Well, but&#8211;look, first of all, you express these views on a campus, and I guess you got tenure, and you know, you&#8217;re attacked and so forth. But I mean, if you use the word &#8220;apartheid&#8221; you really open yourself up to, you know, maybe being fired. I mean, it&#8217;s a pretty intolerant atmosphere. And yet as a matter of logic&#8211;and that&#8217;s why I brought up the very prominent Israeli generals and leaders that I interviewed, and others have, and they&#8217;ve written about it and so forth. That, you know, with power comes responsibility. I don&#8217;t care whether you&#8217;re Rome or whatever; it has always been acknowledged, you occupy a people and you&#8217;re then responsible. And that&#8217;s one reason why you probably shouldn&#8217;t go around occupying people. But it just gets to the very basic thing here: you&#8217;re holding little children, you&#8217;re holding their parents, their grandparents or what have you, and responsible for their own health issues and so forth, and you cut them off from supplies. And so I&#8217;m just wondering&#8211;and this is why I brought up Haaretz; there are plenty of people&#8211;the newspaper, and I recommend it to people; it&#8217;s very good. But there are plenty of people in Israel who know this is a disaster. I mean, plenty of Jewish people know this is a disaster in Israel. And yet it seems to almost go unobserved by the American media. I don&#8217;t quite get it. This is almost a nonstory.&nbsp;</p>



<p>And I want to go back to something you mentioned about siding with the Saudis and everything against Iran. I mean, I don&#8217;t know, I have trouble getting people interested, but I thought when Netanyahu came&#8211;and this is when Obama was still president&#8211;and spoke to the Congress, and attacked a sitting American president on his signature foreign-policy issue and achievement, which was his attempt to, you know, head off Iran from getting nuclear weapons with a regime of inspection and so forth. And this foreign leader comes to the U.S. Congress and attacks the sitting president. I thought it was really a major intrusion into our politics. And, you know, I think if there&#8217;s anybody who actually helped Trump get elected, it was probably Netanyahu. You know, you can argue about whether it was legal or illegal or so forth. And it is almost never commented on, just like all the victories he&#8217;s had. So what is that? Does it show that we don&#8217;t have actually a free space to discuss these issues anymore, that we have an intimidated media or intimidated university community? I know a former colleague of mine was teaching, I think at your school, and he dared make some criticism of Israel or something, and he almost lost his job. And that seems to be a nationwide practice.&nbsp;</p>



<p><strong>JC: </strong>Yes, there is a blackout on Israel-Palestine news in the United States; it almost never appears on the major cable news channels. The print media covers it, the papers of record, New York Times, Washington Post. But it&#8217;s not on NPR very much. And it&#8217;s because the Israel lobbies&#8211;the American Israel Public Affairs Committee, and a number of others&#8211;are organized and are determined to stop Americans from talking about this subject if they possibly can. So I talked to actually one of your old colleagues, probably, a long-retired reporter for the Los Angeles Times who had been active in the 1970s. And he said that every time that the paper ran an article about the Palestinians in the West Bank after the Israeli occupation, they got hundreds of letters from people complaining that there&#8217;s no such thing as a Palestinian, and why is the newspaper spreading around this false idea. And that the Israeli consul in Los Angeles called up the L.A. Times editor and complained about this coverage of the Palestinians.&nbsp;</p>



<p>And I talked to another reporter for the Boston Globe who said that every time they characterized the Likud party as right-wing&#8211;and boy, is it right-wing&#8211;they got this flurry of letters and messages that they&#8217;re not being dispassionate as journalists, and why are they using this kind of loaded terminology. And they said that ultimately the editors decided it&#8217;s not worth the grief, and they stopped using the adjective. There have been people fired from university positions over Arab-Israeli issues, and the Israeli lobbies are extremely powerful and well-funded. They&#8217;re not all powerful; they lose battles. But we have, you know, McCarthyite attempts, like Canary Mission, to put up webpages which smear anyone who speaks publicly about this issue. And they&#8217;ve even identified undergraduates at major universities who have spoken out for Palestinian rights, and attempted to damage their future career prospects by, you know, suggesting that they&#8217;re anti-Semites. And it&#8217;s&#8211;in the U.S. it&#8217;s, you know, one of our virtues is that we don&#8217;t like public discourse that singles out a group for a [unclear], and we don&#8217;t like public racist discourse. And the Israel lobbies have attempted to associate any criticism of Israeli policy in the Palestinian territories, to characterize it as a form of bigotry towards Jewish Americans.&nbsp;</p>



<p><strong>RS: </strong>Yeah, but you know, Juan, the reason I wanted to do this interview today, is I think something big has happened with Trump and Israel. And the story you&#8217;re outlining, that&#8217;s always been true. And first of all, there was a legitimate reason to be sympathetic to Israel: there was the Holocaust. And one could make an argument, you know, if there was a group of people that deserved a state, and you know, there were arguments about where that state, and the configuration of the state, and should the state be religiously based&#8211;I mean, there&#8217;s a lot of arguments. But there was a time when you would say, you know, OK, we have a different kind of discussion. And yes, the Israel lobby was, you know, saying never again and so forth. But this is a different time. And actually, I had one of those lobbyists&#8211;Tom Dine, you&#8217;re familiar with him; he was, you know, head of the major lobbying group, or spokesperson group. And he, on a podcast we had&#8211;this was before Trump, actually&#8211;was bemoaning what had happened to Israel. That the right-wing had gotten in, that the American right was now supporting Israel, and that people of liberal&#8211;he had originally worked for Teddy Kennedy, and he was saying, you know, people that really had a liberal conscious were unhappy. This was before Trump, OK? But you know, Netanyahu was certainly on the scene.&nbsp;</p>



<p>What I want to address now is what seems to me a real sea change. That you have a deliberately imperial government that Netanyahu represents&#8211;whatever stance he takes from day to day; sometimes he reaches out to Arab voters in Israel, sometimes he wants everybody eliminated. But you know, the fact of the matter is, something different happened with Trump. The right wing in America was emboldened and got much stronger. And I want to get back to that question of, you know, watch what you wish for. Because now, if you deny it&#8217;s an apartheid state&#8211;when they were talking about forget about a two-state solution, and forget about representation&#8211;so the mask is off. And it seems to me that the people who are endangering a notion&#8211;and I&#8217;m not saying this for opportunistic reasons, just as a matter of logic, people who want to see a vibrant, and support a vibrant ,democratic Israel, how many people are we talking about now being denied vaccine? How many people live in this occupied area?&nbsp;</p>



<p><strong>JC: </strong>About 5 million.</p>



<p><strong>RS: </strong>OK. So 5 million people on this planet right now cannot get this vaccine, and the people that are their occupiers&#8211;they are their occupiers&#8211;are being vaccinated at the fastest rate in the world. OK, you couldn&#8217;t have a clearer manifestation of what oppression is. Really, what occupation is, you know. You&#8217;re saying, you people can go die, you know, and we&#8217;re not going to give you this medicine. And as I say, I&#8217;m just thinking back to the conversations I had when this land was first taken over at the time of the Six-Day War. There was great caution. I think&#8211; maybe I&#8217;m sugarcoating it, but I thought there was great caution among the leadership of Israel, that you better not become a permanent occupier of another people and deny them their human rights. It&#8217;s just going against the whole current of the modern world, coming after World War Two; it would just be all the wrong thing. And now it&#8217;s done with impunity. There&#8217;s no accountability.&nbsp;</p>



<p>And I want to zero in on this, even to the point of embracing some of the most oppressive regimes in the world, like in Saudi Arabia, or impressing the decadence of the Emirates and so forth, as the natural solid ally for the Israelis, as long as they betrayed the Palestinians. Isn&#8217;t that what&#8217;s really going on, in the name of somehow controlling Iran? And that the&#8211;I really wonder whether the Biden administration is going to challenge that. You know, really go back to trying to develop peace with Iran. And I should point out, you&#8217;re one of the great experts on Iran and its culture, history, language, that, you know, we have.&nbsp;</p>



<p><strong>JC: </strong>Well, thank you, Bob. What you&#8217;re saying is correct, that the right wing in Israel has become a symbol for the right wing in Europe and the United States, in the same way that, you know, what the far right is really about is racial hierarchy. And the racial hierarchy that&#8217;s established in the area between the Jordan and the Mediterranean is very clear. In fact, under Netanyahu in 2018, the Israeli parliament actually passed a law that said that sovereignty in Israel is invested in the Jewish Israelis. So the 20% of Israelis who are not Jewish have been denied sovereignty. I mean, that&#8217;s exactly the kind of thing, analogously speaking&#8211;</p>



<p><strong>RS: </strong>You should explain for listeners, you&#8217;re talking about people who are Israeli citizens.&nbsp;</p>



<p><strong>JC: </strong>Yes.</p>



<p><strong>RS: </strong>We&#8217;re not talking about the occupied territory.&nbsp;</p>



<p><strong>JC: </strong>No. We&#8217;re talking about the 20% of Israelis who are not Jewish. They&#8217;re largely Muslim, of Palestinian heritage; there are some Christians amongst them. But they have been denied a share in Israeli sovereignty by law. So this is exactly what the sovereign groups in the United States, the white supremacists, would like to do here, right? They would like a law that sovereignty is invested in the white population, and nonwhites are second-class citizens. And so they look at Netanyahu doing this kind of thing, and even if many of them don&#8217;t like Jews, or even hate them, but they make an analogy in their minds that what Netanyahu is doing in Israel is exactly what we need in the United States.&nbsp;</p>



<p>And so in the capital insurrection, there were people with Israeli flags. And Israel is lionized among some of the far right in Europe as well. And Trump was, you know, he was at least hooked into those far-right, white supremacist networks, and his approach to Israel was very similar. These people love racial hierarchy, and to the extent that Israel now has a, you know, a multilayered racial hierarchy in the law, with Jews on top and Israeli Arabs below them, and then the people in the occupied territories, at bottom of the heap without any real human rights at all. So this is, as you say, a phenomenon of the Trump era, in which this is a shameful situation which has become normative. And then you have large numbers of people who are saying, it&#8217;s a good situation, it&#8217;s something exemplary that we should aspire to emulate.&nbsp;</p>



<p><strong>RS: </strong>Well, you know, this is&#8211;maybe we should conclude this. You know, I have a feeling I should just keep checking back with you. Because you know, most of us don&#8217;t follow these events. I try to, but I don&#8217;t have your language skills. I don&#8217;t have your, you know, professional competency, knowledge of history. But&#8211;and again, my sourcing these days, you know, on Israel is really kind of this one publication. I don&#8217;t know what you make of Haaretz, but I find at least there are dissident voices. They seem to be growing in influence, but not at the polls. What used to be considered the progressive side of Israel seems to be dwindling. Is that true?&nbsp;</p>



<p><strong>JC: </strong>Yes. The Israeli left is a shadow of its former self. It&#8217;s electorally irrelevant; the major parties are far right and center right, I would say. And labor and Meretz and the old Israeli left, you know, they get hardly any votes. There are big demographic changes in Israel that help to explain this; there are economic changes that help to explain it. You have the influence in Israel, as you do in the United States, of the billionaire class. There&#8217;s even, you know, Sheldon Adelson, who is billionaire-class on both sides of the Atlantic, runs-or, until he died&#8211;</p>



<p><strong>RS: </strong>The late Sheldon Adelson.</p>



<p><strong>JC: </strong>He ran a&#8211;a casino mogul, he ran a free newspaper, jumping up and down pro-Netanyahu, to take away business from&#8211;</p>



<p><strong>RS: </strong>Is that the Jerusalem Post?</p>



<p><strong>JC: </strong>No, no, no. It&#8217;s called Israel Hayom, Israel Today. And it&#8217;s just given away&#8211;it&#8217;s a good newspaper&#8211;and it&#8217;s intended to take away readership from newspapers like Haaretz, and put them in a difficult position. And it just lauds Netanyahu to the skies. So you know, the Israeli information system is becoming dominated by the billionaire class and the far right. And that&#8217;s one of the explanations for its rise in electoral politics. And you had all of those Eastern European Jews, and some of them only very distantly Jews, who came in in the 1990s. And many of them, as is true in the Eastern Bloc more generally, are anti-socialist, had a bad experience with communism, and apply that even to democratic socialism, and are hungry to make a new life. They&#8217;ve been there only 15 years, many of them. And so the idea that you have these resources in places like the West Bank that are open for exploitation by individuals and groups from Israel, and that you wouldn&#8217;t exploit them, strikes these people from Ukraine and Moldavia and so forth as crazy. And so there&#8217;s a&#8211;Rashid Khalidi speaks about a settler industrial complex in Israel, where there are people making a lot of money in Israel by their enterprises on the West Bank, and using Palestinian land and other resources to do it. And so those people give money to politicians&#8217; campaigns. And so the pro-settler economic forces are a big force in Israeli politics.&nbsp;</p>



<p><strong>RS: </strong>You know, but the one restraint, I think&#8211;first of all, hopefully there&#8217;s a great restraint of the whole history of the Jewish people as an oppressed people. And you mentioned before&#8211;but also the American connection with the American Jewish community, there seems to be growing sentiment in the American Jewish community to speak out more critically and honestly about Israel. It&#8217;s come up in electoral campaigns, it&#8217;s come up in, you know, organizations like J Street and so forth. And it&#8217;s interesting, you mentioned the L.A. Times, where I was for 29 years, both as a correspondent and then as a columnist. And at one point, I actually wrote up the poll stories about the Mideast. And we discovered there was much more support for&#8211;we actually tried to get a large sample of Jewish people in polling; usually they&#8217;re left out of most national polls, it&#8217;s too small a group. But we found much more support for a reasonable settlement of the Palestinian issue among Jews than among non-Jews. And there was a widespread support for, you know, really at least an independent state with rights. I don&#8217;t know, it seems to me that&#8217;s still alive and very strong, among particularly younger Jewish people. Are you not finding that to be the case? And that&#8217;s sort of the community that Haaretz is trying to appeal to, you know, that give peace a chance. Or you think that&#8217;s also over? Or am I exaggerating?&nbsp;</p>



<p><strong>JC: </strong>Oh, no, the young Jewish Americans are done out with Netanyahu and the Israeli right. That&#8217;s very clear from polling. But&#8211;and the majority of the American Jewish community has for, you know, 40 years in polls, viewed favorably a two-state solution to the Palestinian-Israeli problem. The issue here, Bob, is that ordinary everyday Jewish Americans have their hearts in the right place, for the most part, and are highly ethical people, but they don&#8217;t have much power. So 30% of Jewish Americans vote Republican; they&#8217;re very skewed towards the very wealthy in the community. And it&#8217;s they who support the Israel lobbies in Washington, and they who have, you know, the kind of clout in U.S. elections. So one of the reasons that our politicians&#8211;I mean, I was actually told by a sitting Congressman, one time when I was doing some congressional consulting, and we went for a walk far from prying ears. And he said, Juan, I&#8217;m glad you speak out on the Palestine issue, because we can&#8217;t.&nbsp;</p>



<p><strong>RS: </strong>Well, that&#8217;s a cop-out, too, you know. [Laughs]&nbsp;</p>



<p><strong>JC: </strong>Well, but it&#8217;s just&#8211;Bob, you can say it&#8217;s a cop-out, but it&#8217;s just the case that if you speak out&#8211;or at least in a previous generation, because things are changing a little bit now&#8211;if you spoke out, they&#8217;d just give a ton of money to whoever you ran against. And they&#8217;re a one-issue group. They don&#8217;t care if all of your other policies are favorable towards their community. If you said once that you felt like Palestinians should have rights, they would come after you. And they did unseat, you know, we know of instances where Israel lobby money was helpful in unseating sitting congressmen. So anyway, the point being that the money interests among the Jewish community&#8211;not completely, but to some extent&#8211;are very pro-Netanyahu now. And this is a sea change, because that wasn&#8217;t true, you know, in the 1990s. And so that&#8217;s something that is hard to fight against. And, you know, we in America have become less democratic. Many more things are decided by the very wealthy than used to be, and we&#8217;re becoming a more unequal society, so that more and more wealth is in fewer and fewer hands.&nbsp;</p>



<p><strong>RS: </strong>Yeah. OK. Let me&#8211;I want to wrap this up on kind of, not necessarily an optimistic view, but to see, you know, what are the cracks that can maybe bring some better results, some peace or what have you. And I do want to say, in the last election cycles, the one prominent Jewish candidate, Bernie Sanders, did actually have the most courage and clarity on this issue. And he very openly, you know, said you cannot ignore Palestinian rights. And he was very clear on that, I think, unless you want to challenge that. And I think, as I say, certainly among Jewish people active in the campaign&#8211;and I think polling supports that&#8211;they want justice. And, you know&#8211; one of the contradictions, by the way, the Jewish community in America is more from the reform, you know, and conservative, rather than the deeply orthodox and maybe more traditionally conservative. And there does seem to be a lot of pressure.&nbsp;</p>



<p>But I want to talk about another big crack in the system. And that Israel&#8211;if the new alliances&#8211;it always was under the table with Saudi Arabia and the Emirates and so forth, and with Egypt. I mean, one of the great contradictions&#8211;this is a good point to really end it on&#8211;the reason the Palestinians, these 5 million people that you&#8217;re talking about, are under Israeli control, is not a war that the Palestinians fought in. They didn&#8217;t have an army, they didn&#8217;t fight it. It was Egypt was the main army, and it was backed by Saudi Arabia and Syria and Jordan, all of whom have their separate peace with Israel. So the great contradiction here is that, particularly the Sunni part of the Arab world&#8211;it&#8217;s wealthy; if we&#8217;re going to talk about money, let&#8217;s talk about, you know, Arab money&#8211;there are already deals being made, investment opportunities. And one could look forward in the next few years of an awful lot of normalization and investment&#8211;you know, Saudi, and beginning with the Emirates and so forth, in Israel, all aimed at supposedly Iran and the Shiites. You know, who actually the U.S. put, in a sense, in power in Iraq. And so there&#8217;s a weird alliance that I don&#8217;t think bodes well for Israel&#8217;s image. Because if you say you&#8217;re living&#8211;the whole argument always was, we&#8217;re surrounded by hostile nations and people. Right? And now you&#8217;re making an alliance with the people that have the money and the power and have the hostility, you know, whether it&#8217;s Saudi Arabia, whether it&#8217;s the military dictatorship of Egypt, whether it&#8217;s the Emirates, and so forth. And so I think Israel&#8217;s position is one of apparent contradiction that I think could cause some problems.&nbsp;</p>



<p><strong>JC: </strong>Well, maybe for public interest, public image, Bob, you&#8217;re right that some of this could be distasteful, especially in Europe. But I don&#8217;t think that the fact that Israel has relations with the UAE and does a lot of trade and technology, exchange with them, probably is material to the issue of the Palestinians or to Israel&#8217;s standing. After all, all those European countries that might complain about it also have good relations with UAE and accept UAE investment and so forth. So I think that, you know, that deal that Jared Kushner made with the United Arab Emirates and Bahrain to recognize Israel, and to have economic relations with Israel, is important to Israel. But I don&#8217;t think it&#8217;s important to the Middle East. They&#8217;re those&#8211;</p>



<p><strong>RS: </strong>No, but when you say public relations&#8211;I&#8217;m sorry, I don&#8217;t mean to cut you off. But what I&#8217;m saying is the argument always, the rationalization, the justification for Israel&#8217;s treatment of the Palestinians, was that they were in this dangerous neighborhood, where everybody wanted to destroy Israel. In fact, if you develop prosperous ties and normalcy&#8211;now, of course, you&#8217;ve still got Iran, and you can invoke that, and so forth. But you&#8217;re able to get along, and there&#8217;s mutual investment, and so forth. What then is your excuse for holding these 5 million people hostage? You either&#8211;you know, what&#8217;s your justification? They don&#8217;t have an army, they throw rocks, or they can send up balloons with some weapons. But I mean, you lose, you know, the justification that you&#8217;re threatened at all times. If it turns out obviously that Israel is not threatened, that it has the strongest military machine in the area by far, and it can now get along with the fat cats of Saudi Arabia and the big army of Egypt&#8211;where is the great danger zone?&nbsp;</p>



<p><strong>JC: </strong>Yeah, there isn&#8217;t one. Israel hasn&#8217;t been credibly militarily challenged in the region since Egypt made peace in the late seventies. But again, I don&#8217;t want to be too much of a realist, but I can&#8217;t place too much emphasis on this. The Israelis have security challenges; Syria is one, and Iran is another. They don&#8217;t have good relations anymore with Turkey. And if they want to go to France or Germany, and say &#8220;we feel threatened,&#8221; they can still make, you know, a credible enough case that they feel threatened. And people don&#8217;t challenge them on that. So I&#8211;I&#8217;m sorry, but I can&#8217;t&#8211;&nbsp;</p>



<p><strong>RS: </strong>No, no. I think one way to get peace a chance is to, you know, make people feel more secure. Otherwise, you&#8217;re in a state of permanent war. And you know, right now, let me just&#8211;on an editorial note, I actually thought there would be peace in the region when I visited after the Six Day War. I thought there was a will for it. And I thought it was in everyone&#8217;s interest. I guess I&#8217;m a believer in modernization and ending tribal disputes and ending regional disputes and so forth. And it&#8217;s pretty depressing to have this conversation now, so many years later, you know. And to realize that&#8211;you know, I&#8217;ll get back to this point of the vaccination, let&#8217;s just close on that. I just think whatever you think, if you occupy a people, and you can&#8217;t keep them alive in a pandemic, while you&#8217;re succeeding incredibly well in keeping your own people alive, that there&#8217;s something fundamentally rotten about that. I don&#8217;t care, you know, people can challenge it or whatever, you know. But there&#8217;s somebody just horribly wrong about it.&nbsp;</p>



<p><strong>JC: </strong>Yes. What&#8217;s wrong about it is that it&#8217;s apartheid. Israelis have much more water than Palestinians do. They have much more money than Palestinians do. They have rights and freedoms the Palestinians don&#8217;t. And the vaccination is just, you know, a reaffirmation that&#8211;the lack of vaccination on Palestinians is reaffirmation that they&#8217;re the low people on the totem pole, and they have no rights to have rights. And I don&#8217;t think this situation is going to change unless&#8211;you know, I&#8217;d hoped that Bernie Sanders would get elected and he would change it. I don&#8217;t think the Biden administration has it in it to change it. And so it&#8217;s just going to go on like this for a good long time.&nbsp;</p>



<p><strong>RS: </strong>Well, I hope you&#8217;re wrong on that. But unfortunately, in every dispute I&#8217;ve ever had with you, you turned out to be right.&nbsp;</p>



<p><strong>JC: </strong>[Laughs]</p>



<p><strong>RS: </strong>I have to admit. No, that&#8217;s actually true. I&#8217;ll end the way I began. I just don&#8217;t know of anyone who I respect so much in this area, precisely because you don&#8217;t tell me what I want to hear. And you know, and we have to recognize the truth. But again, I&#8217;m not going to let go of the vaccination thing. I mean, we vaccinate&#8211;there isn&#8217;t even argument in the United States now about vaccinating people on death row, OK, or in prisons and so forth in general. We actually recognize that we have an obligation, if you&#8217;re imprisoning somebody for a crime, you still have to vaccinate them. And these people have not committed a crime, the entire population of Palestinians. And if you can occupy a people, and then you get angry when people call it apartheid, or they say you&#8217;re the oppressor there, and you don&#8217;t vaccinate them, you don&#8217;t take care of their basic health needs&#8211;you know, that&#8217;s a pretty obvious, pretty obvious failure of your humanity. And for a state that said it was going to build a model&#8211;not only to take care of its own people, but to live at peace, and to be a model for the world using values from a religion that had good values&#8211;that&#8217;s a pretty serious indictment. And so in this respect, I hope your pessimism is disproven. But I&#8217;m not leaving this discussion optimistic.&nbsp;</p>



<p>So thank you again, Juan Cole. Again, I would say probably our leading expert on the region that has been the center of most of our, or many of our disputes in the post-war period. Thanks for doing this again. And I want to thank Christopher Ho at KCRW, the producer who puts these shows up on the podcast. And Natasha Hakimi, who writes the brilliant introductions. Lucy Berbeo, who does the transcription. And Joshua Scheer, who is our overall executive producer. And thanks to the JWK Foundation, who in the name of Jean Stein, a brilliant analysts of our society, and writer, helps contribute support to keep this going. Thank you, and thank you, Juan.&nbsp;</p>



<p><strong>JC: </strong>Thanks, Bob.&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/" data-text="Juan Cole on the Clearest Example of Israeli Apartheid Yet" data-via="Robert_Scheer" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe  height="22" width="120" scrolling="no" frameborder="0" data-src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fscheerpost.com%2F2021%2F02%2F19%2Fjuan-cole-on-the-clearest-example-of-israeli-apartheid-yet%2F&amp;title=Juan%20Cole%20on%20the%20Clearest%20Example%20of%20Israeli%20Apartheid%20Yet" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174340743-7301-602fccb572ef0' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;post_id=7301&amp;origin=scheerpost.com&amp;obj_id=174340743-7301-602fccb572ef0' data-name='like-post-frame-174340743-7301-602fccb572ef0'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-footer th-text-xs th-w-single-view sm:th-stack-full--2xl th-stack-full--lg md:th-px-4xl sm:th-px-2xl th-px-base">
		<div class="entry-tags th-uppercase th-font-bolder"><span class="links-meta">Tags:</span> <a href="https://scheerpost.com/tag/featured/" rel="tag">featured</a> <a href="https://scheerpost.com/tag/juan-cole/" rel="tag">juan cole</a> <a href="https://scheerpost.com/tag/scheer-intelligence/" rel="tag">scheer intelligence</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base sm:th-pb-2xl th-pb-lg">
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title th-text-xl th-font-bolder th-my-0 th-leading-none"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://scheerpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit th-mb-0"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ceab7c74d4" /></p><input type="hidden" id="ak_js" name="ak_js" value="206"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #comments -->

	</main><!-- #main -->


<aside id="secondary" class="sidebar-area widget-area th-text-sm sm:th-py-xl th-py-lg sm:th-px-lg th-px-base">
	<section id="search-7" class="widget widget_search">
<form role="search" method="get" class="search-form th-flex" action="https://scheerpost.com/">
	<label for="search-form-602fccb574522" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-602fccb574522" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->
</section><section id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-base">Subscribe to Receive Email Alerts</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://scheerpost.com/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title th-text-base th-mb-base">Support Independent Journalism</h3><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/bePatron?u=33347804" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></div></section><section id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title th-text-base th-mb-base">Top Posts</h3><ul>				<li>
					<a href="https://scheerpost.com/2021/02/15/hedges-cancel-culture-where-liberalism-goes-to-die/" class="bump-view" data-bump-view="tp">Chris Hedges: Cancel Culture, Where Liberalism Goes to Die</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/02/18/the-false-and-exaggerated-claims-still-being-spread-about-the-capitol-riot/" class="bump-view" data-bump-view="tp">The False and Exaggerated Claims Still Being Spread About the Capitol Riot</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/02/01/hedges-papering-over-the-rot/" class="bump-view" data-bump-view="tp">Hedges: Papering Over the Rot</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/02/18/the-american-century-ends-early/" class="bump-view" data-bump-view="tp">The American Century Ends Early</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/02/16/the-basic-right-140-million-americans-are-denied-daily/" class="bump-view" data-bump-view="tp">The Basic Right 140 Million Americans Are Denied Daily</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/02/17/music-and-black-americas-continuous-struggle-for-freedom/" class="bump-view" data-bump-view="tp">Music and Black America’s Continuous Struggle for Freedom</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/02/16/laugh-riot/" class="bump-view" data-bump-view="tp">Laugh Riot</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/08/30/the-real-difference-between-democrats-and-republicans/" class="bump-view" data-bump-view="tp">The Real Difference Between Democrats and Republicans</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/01/18/hedges-why-they-hate-us/" class="bump-view" data-bump-view="tp">Hedges: Why They Hate Us</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/12/21/chris-hedges-the-great-delusion/" class="bump-view" data-bump-view="tp">Chris Hedges: The Great Delusion</a>					</li>
				</ul></section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="widget-title th-text-base th-mb-base"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RbrtScheer" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RbrtScheer"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></blockquote></div>
		</div>
		</section><section id="rss_links-6" class="widget widget_rss_links"><h3 class="widget-title th-text-base th-mb-base">RSS Feeds</h3><ul><li><a target="_self" href="https://scheerpost.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://scheerpost.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</section><section id="media_image-25" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Illustrations by Mr. Fish</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/category/mr-fish/"><img width="300" height="52" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=300%2C52&amp;ssl=1" class="image wp-image-953  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="953" data-permalink="https://scheerpost.com/fish-tank-logo/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=2542%2C442&amp;ssl=1" data-orig-size="2542,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fish tank logo" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=300%2C52&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=780%2C136&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?w=2542&amp;ssl=1 2542w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=300%2C52&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1024%2C178&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=768%2C134&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1536%2C267&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=2048%2C356&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1200%2C209&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=300%2C52&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_video-3" class="widget widget_media_video"><h3 class="widget-title th-text-base th-mb-base">&#8216;Robert Scheer: Above the Fold&#8217;</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-7301-1" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/248500630?loop=0&#038;_=1" /><a href="https://vimeo.com/248500630?loop=0">https://vimeo.com/248500630?loop=0</a></video></div></section><section id="media_image-22" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Now available to view for free, on Kanopy</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/robert-scheer-above-the-fold/"><img width="350" height="490" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" class="image wp-image-995  attachment-full size-full jetpack-lazy-image" alt="Film poster" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="995" data-permalink="https://scheerpost.com/robert-scheer-above-the-fold/robert-scheer-above-the-fold_stroke_p776_m_p776_z350/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-orig-size="350,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Robert Scheer Above the Fold_stroke_p776_m_p776_z350" data-image-description="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?resize=214%2C300&amp;ssl=1 214w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://scheerpost.com/2021/02/18/the-american-century-ends-early/" rel="prev"><span class="nav-meta th-text-xs th-uppercase th-font-bolder th-text-secondary-base th-block">Previous Entry</span> <span class="nav-title th-text-md th-font-bolder">The American Century Ends Early</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer th-text-secondary-light th-bg-primary-dark th-text-sm">
		<div class="footer-top footer-section th-flex th-flex-wrap th-items-center th-py-base sm:th-px-lg th-px-base th-stack--base">
			<div class="footer-branding lg:th-w-6/12 th-w-full">
				<p class="site-footer-title th-text-base th-font-bolder th-uppercase th-my-0 md:th-mr-tinier md:th-inline-block"><a href="https://scheerpost.com/">scheerpost.com</a></p>
							</div><!-- .footer-branding -->

					</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section th-uppercase th-flex th-flex-wrap th-items-center th-pb-base sm:th-px-lg th-px-base th-stack-full--base">
						<nav class="site-navigation footer-navigation lg:th-w-6/12 th-w-full" aria-label="Footer Menu">
				<div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-421"><a href="https://scheerpost.com">Home</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="https://scheerpost.com/support-subscribe-contact/">Support / Subscribe / Contact</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://scheerpost.com/about/">About</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			
			<div class="site-info lg:th-w-6/12 th-w-full">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202107'></script>

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":14765177,"name":"Editor","avatar":"37ecf66e2e22ceac48ffdf46318d1538"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '26310']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/02/19/juan-cole-on-the-clearest-example-of-israeli-apartheid-yet/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://scheerpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://scheerpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-136d18c3f151b5a486a681e44ed6f99a' href='https://scheerpost.com/_static/??-eJyFjEEOgzAMBD/UkKJW0B6qvsVyLBTqOBZOhPg99BCJG8fd2dlVHWYpJMUr1ymK+ZmKAv58yqEymUdYcjXiBlwrOjS7reqiINdwLGfziUIEYkr/x3NQho0WxzQBbl2Kcmkf7Jyb802ffrj3j/dzfA07xJhHzw==' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJyVj9EKgzAMRX9oXeYEwYexTxm1Fq2mTTApzn39HAobjD3sKXDIucmd2ThK6pMCY+5CEhi8snUj3EJy0OSALXBPSmkfxxjScZDD/K06apDcKNAGURjewNgUotVA/5sYul4buv8QVyQxS294IrDMYEW8yiti42gfi0Gy7cffazPMrZftUIxroJk847LvXOOlqIryVNV1eX4CvqltZA=='></script>
<script id='aquene-script-js-extra'>
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
</script>
<script src='https://scheerpost.com/wp-content/themes/aquene/assets/js/public/aquene.js?ver=2.1.2' id='aquene-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/scheerpost.com\/wp-admin\/admin-ajax.php","nonce":"7f330de0a9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/scheerpost.com\/wp-login.php?redirect_to=https%3A%2F%2Fscheerpost.com%2F2021%2F02%2F19%2Fjuan-cole-on-the-clearest-example-of-israeli-apartheid-yet%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJytkd1OwzAMhV+INkyd2BXiUVCauMOtE5fYWdU9PZamTrtCK+LSx/6O/5a5CZwVsrqZ6hmzuBF09mFyn5iD6ytSdIMP0DNPDaQeYpswt6O8LE+xuqAqlEYxAWGGJ+gL5MjF+aqcvCqGLdOQv64NJn8GcVJMF4fmUQSCImfuBcrFms1M64BE/93sQdp3hZlFE4gYuQ8cvyuUtd1mKiB43WlBONkG5lPhy+dIUB54K6MaLW/bWfiHBwdfuArQ/W6b8IuNn1AS6M1m4JKs7iO9H94O3fF06rrXHxk4/Ds='></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://scheerpost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJyNy0EKgCAURdENpSKGjaK1SD7ii99CLbdfgwY1iYaXy2mboDTH3aOoUBTDk0MEI9VXCKYluwrJlGQoXftwGckjIxd1EGP9Q6737JtMPGqrtR16o80Jvfg/Dg=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://scheerpost.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202107#ver=202107' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'174340743',post:'7301',tz:'-8',srv:'scheerpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '174340743', '7301' ]);
</script>

</body>
</html>
<!--
	generated 291 seconds ago
	generated in 0.268 seconds
	served from batcache in 0.002 seconds
	expires in 9 seconds
-->
