<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Achal Prabhala: How the West Is Keeping the Covid&#x2d;19 Pandemic From Ending</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="The activist speaks to Robert Scheer from Bangalore about wealthy countries’ reluctance to end global vaccine apartheid." />
<meta property="og:image" content="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/page-header-1-1.jpg?fit=1460%2C821&amp;ssl=1" />
<meta property="og:image:width" content="1460" />
<meta property="og:image:height" content="821" />
<meta property="og:image" content="https://scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Achal Prabhala: How the West Is Keeping the Covid&#x2d;19 Pandemic From Ending" />
<meta property="og:description" content="The activist speaks to Robert Scheer from Bangalore about wealthy countries’ reluctance to end global vaccine apartheid." />
<meta property="og:url" content="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/" />
<meta property="og:site_name" content="scheerpost.com" />
<meta property="og:updated_time" content="2021-07-30T10:14+00:00" />
<meta property="article:published_time" content="2021-07-30T13:02+00:00" />
<meta property="article:modified_time" content="2021-07-30T10:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Achal Prabhala: How the West Is Keeping the Covid&#x2d;19 Pandemic From Ending" />
<meta name="twitter:description" content="The activist speaks to Robert Scheer from Bangalore about wealthy countries’ reluctance to end global vaccine apartheid." />
<meta name="twitter:image" content="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/page-header-1-1.jpg?fit=1460%2C821&amp;ssl=1" />
<meta name="twitter:image:width" content="1460" />
<meta name="twitter:image:height" content="821" />
<link rel="canonical" href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://scheerpost.com/","name":"Scheerpost | Progressive News &#038; Analysis | Robert Scheer"}},{"@type":"ListItem","position":2,"item":{"@id":"https://scheerpost.com/category/pandemic/","name":"Pandemic"}},{"@type":"ListItem","position":3,"item":{"@id":"https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/","name":"Achal Prabhala: How the West Is Keeping the Covid-19 Pandemic From Ending"}}]}</script>
<meta name="google-site-verification" content="A7zEyTnCL8qyUcgJizavMSPj_gwHUiy_c5OXEl6v1fI" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/"},"headline":"Achal Prabhala: How the West Is Keeping the Covid-19 Pandemic From Ending","image":{"@type":"ImageObject","url":"https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/page-header-1-1.jpg?fit=1460%2C821&ssl=1","width":1460,"height":821},"datePublished":"2021-07-30T13:02:00+00:00","dateModified":"2021-07-30T10:14:22+00:00","author":{"@type":"Person","name":"Moderator"},"publisher":{"@type":"Organization","name":"scheerpost.com","logo":{"@type":"ImageObject","url":"https://scheerpost.com/wp-content/uploads/2020/04/cropped-Masthead-3-2-154x60.jpg","width":154,"height":60}},"description":"The activist speaks to Robert Scheer from Bangalore about wealthy countries\u2019 reluctance to end global vaccine apartheid."}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Feed" href="https://scheerpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Comments Feed" href="https://scheerpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="scheerpost.com &raquo; Achal Prabhala: How the West Is Keeping the Covid-19 Pandemic From Ending Comments Feed" href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-77096673-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-77096673-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-77096673-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scheerpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-25623fe390925fc47002c5aaa5be6927' href='https://scheerpost.com/_static/??-eJyVUu1uwyAMfKFRtimq9mfao0wOuJTGYIZBWd5+pFqn9Lv7gzi4O+zDY1KGY8FYdKLqfBTtaoM9Zqf76snqntgMinyfIU9aykS4MiJP47mUYOJalMveHhN9NFQtit6JDmg9IGGYlUuQmhyzInRgplXw8a663S3xUnNamuF9H6Ktl/KH1M12dlgSmEEHtpXa8+SHtl6U1EQMVjQHt9HwVTGicsyOUG0aRS6dnXqUbeviwLz8zDEFRLBZN45O4ObSfHSVIP9TZjjM8d0p6Ez2G8+j6UntxWSfiud4gh61GL11cw0bMNgzz1M5tM337am85lI4qcRSrnzp1T62kNGCtdN+2yK/p/xsA6yFjQdSxI7lCNya2oPDHPoi7o/w/rJ+Xb91z13X/QB2Z3IN' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='aquene-style-inline-css'>

					.post-navigation .nav-previous a:before { content: ""; background-image: url(https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/48052566722_7c39c37c3b_k.jpg?resize=980%2C460&ssl=1); }
				
#page .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-f14d09b331689e9972932dafa852dd6d' href='https://scheerpost.com/wp-content/themes/aquene/assets/css/print-style.css?m=1588793865' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/scheerpost.com","hash_tracking":"false","ua":"UA-77096673-1"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1626373361'></script>
<script src='https://scheerpost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://scheerpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scheerpost.com/wp-json/wp/v2/posts/9554" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scheerpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scheerpost.com/wp-includes/wlwmanifest.xml" /> 
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2021%2F07%2F30%2Fachal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scheerpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscheerpost.com%2F2021%2F07%2F30%2Fachal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('scheerpost.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '74e1a2a33f';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://scheerpost.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://scheerpost.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0ce; }
</style>
	<link rel="amphtml" href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#000}body,.highlander-dark #respond label{color:#2b2b2b}#colophon,#colophon a:hover{color:#969696}#colophon a{color:#707070}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#6d6d6d}body.custom-background{background-color:#e8f1f2}h1,h2,h3,h4,h5,h6{color:#13293d}#masthead .site-title{color:#13293d}#colophon{background-color:#13293d}#secondary .widget .widget-title{color:#13293d}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#13293d}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(19,41,61,.2)}.archive-grid .sticky{background-color:#13293d}.archive-grid .sticky{background-color:rgba(19,41,61,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#1b98e0}#page blockquote{border-color:#1b98e0}.site-main .hentry-inner .entry-summary:after,a{color:#1275af}a:hover,a:focus,a:active{color:#1b98e0}</style>
<link rel="icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/04/cropped-SP-tall-scheerpost-logo-2.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-content .archive-grid .hentry {
    height: 400px;
    min-height: auto;
}
#infinite-footer {
  display: none;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-9554 single-format-standard custom-background wp-custom-logo wp-embed-responsive group-blog active-sidebar custom-colors author-hidden">
<div id="page" class="site container th-bg-white">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog" aria-hidden="true" class="site-search-container th-items-center th-justify-center th-text-primary-dark th-text-md">
		
<form role="search" method="get" class="search-form th-flex" action="https://scheerpost.com/">
	<label for="search-form-6104cd1dc7c0f" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-6104cd1dc7c0f" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->

		<button type="button" id="close-search-container" class="close-site-search clean-button th-flex th-text-base" type="button">
			<svg class="svg-icon th-fill-current" width="20" height="20" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>			<span class="screen-reader-text">Close</span>
		</button>
	</div><!-- #search-container -->

	<div id="toggle-sidebar" class="toggle-sidebar th-bg-primary-base th-text-white" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="close-toggle-sidebar th-bg-primary-base th-text-secondary-base th-flex th-items-center th-justify-center th-w-full" type="button">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Close Menu			</button><!-- .close-toggle-sidebar -->

			<nav id="mobile-navigation" class="site-navigation mobile-navigation th-uppercase" aria-label="Mobile Menu"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header th-flex th-flex-wrap th-w-full sm:th-px-lg th-px-base md:th-pb-md md:th-pt-md th-pt-base th-bg-white">
		<div class="header-left-col md:th-w-9/12 th-w-full th-flex th-flex-wrap th-items-center">
			<div class="site-branding md:th-m-0 lg:th-pr-base th-stack--sm th-w-full md:th-text-left th-text-center">
				<a href="https://scheerpost.com/" class="custom-logo-link" rel="home"><img width="4417" height="883"   alt="scheerpost.com" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w"  data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" data-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-sizes="(max-width: 4417px) 100vw, 4417px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="4417" height="883" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" class="custom-logo" alt="scheerpost.com" srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=4417&amp;ssl=1 4417w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=300%2C60&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1024%2C205&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=768%2C154&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1536%2C307&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=2048%2C409&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?resize=1200%2C240&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 4417px) 100vw, 4417px" data-attachment-id="946" data-permalink="https://scheerpost.com/cropped-scheerpost-logo-1-png/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=4417%2C883&amp;ssl=1" data-orig-size="4417,883" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-scheerpost-logo-1.png" data-image-description="&lt;p&gt;https://scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2020/03/cropped-scheerpost-logo-1.png?fit=780%2C156&amp;ssl=1" /></noscript></a>					<p class="site-title th-font-bolder th-uppercase th-leading-xs th-text-2xl th-text-primary-dark th-links-inherit th-mb-0"><a href="https://scheerpost.com/">scheerpost.com</a></p>
							</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation th-uppercase th-text-xs lg:th-block th-hidden" aria-label="Primary Menu">
				<ul id="primary-menu" class="menu th-links-inherit th-flex th-flex-wrap th-items-center"><li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1677"><a href="https://scheerpost.com/category/contributors/">Regulars</a><span class="arrow-icon" aria-hidden="true"> <svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><polyline points="6 9 12 15 18 9"></polyline></svg> </span>
<ul class="sub-menu">
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
	<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5139"><a href="https://scheerpost.com/category/robert-scheer/">Robert Scheer</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://scheerpost.com/category/maj-danny/">Maj. Danny</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://scheerpost.com/category/contributors/kevin-cooper/">Kevin Cooper</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://scheerpost.com/category/contributors/ellen-brown/">Ellen Brown</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://scheerpost.com/category/contributors/lee-camp/">Lee Camp</a></li>
	<li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="https://scheerpost.com/category/tom-engelhardt/">Tom Engelhardt</a></li>
</ul>
</li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200"><a href="https://scheerpost.com/category/si-podcast/">SI Podcast</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://scheerpost.com/category/mr-fish/">The Fish Tank</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-723"><a href="https://scheerpost.com/tag/pandemic/">Hot Topics</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://scheerpost.com/support-subscribe-contact/">Support</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col md:th-w-3/12 th-w-full th-flex md:th-justify-end md:th-items-center md:th-mt-0 th-mt-sm">
			
			<button id="static-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex th-items-center th-text-sm md:th-mr-0 th-mr-auto" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>				<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Menu			</button><!-- .mobile-menu-button -->

			
			<button id="header-search" class="header-search-button clean-button md:th-ml-sm th-ml-base lg:th-pl-0 md:th-pl-sm th-pl-base th-text-base" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="19" height="19" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>				<span class="screen-reader-text">Search</span>
			</button><!-- .header-search-button -->
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="sticky-header th-flex th-items-center th-w-full th-py-sm th-px-base th-bg-white">
			<div class="sticky-left-col th-w-9/12">
				<button id="sticky-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex" type="button" aria-expanded="false">
					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>					Menu				</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col th-w-3/12">
				<button id="gotop" class="gotop clean-button th-text-xs th-text-secondary-base th-flex th-ml-auto th-uppercase th-font-bolder" type="button">
					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="12" y1="19" x2="12" y2="5"></line><polyline points="5 12 12 5 19 12"></polyline></svg>					<span class="sm:th-not-sr-only th-sr-only">Back to Top</span>
				</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<main id="main" class="site-main th-bg-white">

		
<article id="post-9554" class="sm:th-stack--2xl th-stack--lg sm:th-pb-2xl th-pb-lg post-9554 post type-post status-publish format-standard hentry category-pandemic category-robert-scheer category-si-podcast tag-accessibsa tag-achal-prabhala tag-activism tag-biden tag-china tag-covid-19 tag-covid-19-vaccines tag-cuba tag-cuban-vaccines tag-featured tag-germany tag-india tag-india-pandemic tag-pandemic tag-pfizer tag-robert-scheer tag-russia tag-scheer-intelligence tag-sinopharm tag-sinovac tag-sputnik-v tag-trips-waiver tag-vaccine-apartheid">
	<header class="entry-header hentry-wrapper th-stack--md th-w-single-view md:th-px-4xl sm:th-px-lg sm:th-py-2xl th-px-base th-py-md th-rounded">
		<div class="entry-cats th-uppercase th-leading-none th-text-xs"><a href="https://scheerpost.com/category/pandemic/" rel="category tag">Pandemic</a> <a href="https://scheerpost.com/category/robert-scheer/" rel="category tag">Robert Scheer</a> <a href="https://scheerpost.com/category/si-podcast/" rel="category tag">SI Podcast</a></div><h1 class="entry-title sm:th-text-7xl th-text-4xl">Achal Prabhala: How the West Is Keeping the Covid-19 Pandemic From Ending</h1>		<div class="entry-meta sm:th-text-sm th-text-xs th-text-secondary-base">
			<span class="byline th-flex">by <a class="th-uppercase" href="https://scheerpost.com/author/cwscheer/" rel="author">Moderator</a></span><span class="posted-on th-block"><time class="entry-date published" datetime="2021-07-30T06:02:00-07:00">July 30, 2021</time><time class="updated" datetime="2021-07-30T03:14:22-07:00">July 30, 2021</time></span>
						<div class="comments-link th-flex th-items-center sm:th-mt-0 th-mt-auto">
				<svg class="svg-icon th-fill-current" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c5.514 0 10 3.592 10 8.007 0 4.917-5.144 7.961-9.91 7.961-1.937 0-3.384-.397-4.394-.644-1 .613-1.594 1.037-4.272 1.82.535-1.373.722-2.748.601-4.265-.837-1-2.025-2.4-2.025-4.872 0-4.415 4.486-8.007 10-8.007zm0-2c-6.338 0-12 4.226-12 10.007 0 2.05.739 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 1.417.345 2.774.503 4.059.503 7.084 0 11.91-4.837 11.91-9.961-.001-5.811-5.702-10.006-12.001-10.006z"/></svg><a href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/#comments">2 Comments<span class="screen-reader-text"> on Achal Prabhala: How the West Is Keeping the Covid-19 Pandemic From Ending</span></a>			</div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

		<div class="entry-summary hentry-wrapper th-highlighted-summary th-text-primary-dark th-text-xl th-w-single-view md:th-px-4xl sm:th-px-lg th-px-base">
		On the latest "Scheer Intelligence" episode, the activist speaks to Robert Scheer from India about wealthy countries’ reluctance to end global vaccine apartheid. 	</div><!-- .entry-summary -->
	
	<div class="entry-content hentry-wrapper th-content th-w-single-view md:th-px-4xl sm:th-px-lg th-px-base">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/" data-text="Achal Prabhala: How the West Is Keeping the Covid-19 Pandemic From Ending" data-via="Robert_Scheer" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe  height="22" width="120" scrolling="no" frameborder="0" data-src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fscheerpost.com%2F2021%2F07%2F30%2Fachal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending%2F&amp;title=Achal%20Prabhala%3A%20How%20the%20West%20Is%20Keeping%20the%20Covid-19%20Pandemic%20From%20Ending" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<figure class="wp-block-image"><img src="https://www.kcrw.com/culture/shows/scheer-intelligence/west-covid-vaccines-achal-prabhala/@@images/rectangular_image/page-header?v=1627603905.94" alt="&quot;Masked.&quot;" data-lazy-src="https://www.kcrw.com/culture/shows/scheer-intelligence/west-covid-vaccines-achal-prabhala/@@images/rectangular_image/page-header?v=1627603905.94&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.kcrw.com/culture/shows/scheer-intelligence/west-covid-vaccines-achal-prabhala/@@images/rectangular_image/page-header?v=1627603905.94" alt="&quot;Masked.&quot;"/></noscript><figcaption>&#8220;Masked.&#8221; [<em>Art by Mr. Fish</em>]</figcaption></figure>



<iframe  width="100%" height="140" frameborder="0" scrolling="no" seamless="seamless" data-src="https://www.kcrw.com/culture/shows/scheer-intelligence/west-covid-vaccines-achal-prabhala/embed-player?autoplay=false" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>



<p><em>Click to subscribe on: <a href="https://podcasts.apple.com/podcast/id1054586928"><strong>Apple</strong></a> / <a href="https://open.spotify.com/show/1zE2D3x8sWmyA1WVmvk26C"><strong>Spotify</strong></a> / <a href="https://play.google.com/music/listen?u=0#/ps/I3flip2pokvvbb6bmzqx3bnwajq"><strong>Google Play</strong></a></em></p>



<p>Even though thousands of Covid-19 vaccines are being administered daily, the delta variant of the coronavirus is wreaking havoc around the world. This is in large part, say activists like Achal Prabhala, due to wealthy countries’ reluctance to address global vaccine apartheid and put an end once and for all to the pandemic. Prabhala, the head of <a href="https://accessibsa.org/">AccessIBSA</a>, has written numerous articles for the <a href="https://www.nytimes.com/2021/02/05/opinion/covid-vaccines-china-russia.html">New York Times</a>, <a href="https://www.theatlantic.com/ideas/archive/2021/06/the-vaccine-donations-arent-enough-chelsea-clinton-achal-prabhala/619152/">The Atlantic</a>, <a href="https://www.project-syndicate.org/commentary/covid19-drugs-and-vaccine-demand-patent-reform-by-joseph-e-stiglitz-et-al-2020-04">Project Syndicate</a> and elsewhere, advocating for equitable distribution of vaccines, their recipes and technologies. Most recently, he and several other activists spoke to <a href="https://inthesetimes.com/article/vaccine-apartheid-covax-biden-merkel-rich-countries?fbclid=IwAR2weDXs-ui2Opa-NmjRvbwZ_vBzfUBPdP-5fUAEGZfUhFCt2Jq_DqtI26A">In These Times</a> about the many different ways rich countries, like the U.S., can proactively address vaccine shortages in most of the world.</p>



<div class="wp-block-image"><figure class="alignright size-full is-resized"><img data-attachment-id="9556" data-permalink="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/f8a458cf-d22a-4610-890e-b48453b295b4/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=912%2C912&amp;ssl=1" data-orig-size="912,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f8a458cf-d22a-4610-890e-b48453b295b4" data-image-description data-image-caption data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=780%2C780&amp;ssl=1" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=340%2C340&#038;ssl=1" alt class="wp-image-9556 jetpack-lazy-image" width="340" height="340" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?w=912&amp;ssl=1 912w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=340%2C340&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="9556" data-permalink="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/f8a458cf-d22a-4610-890e-b48453b295b4/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=912%2C912&amp;ssl=1" data-orig-size="912,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f8a458cf-d22a-4610-890e-b48453b295b4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=780%2C780&amp;ssl=1"  alt=""  width="340" height="340" data-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?w=912&amp;ssl=1 912w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=200%2C200&amp;ssl=1 200w"  data-recalc-dims="1" data-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=340%2C340&#038;ssl=1" data-sizes="(max-width: 340px) 100vw, 340px" class="wp-image-9556 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="9556" data-permalink="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/f8a458cf-d22a-4610-890e-b48453b295b4/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=912%2C912&amp;ssl=1" data-orig-size="912,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f8a458cf-d22a-4610-890e-b48453b295b4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?fit=780%2C780&amp;ssl=1" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=340%2C340&#038;ssl=1" alt="" class="wp-image-9556" width="340" height="340" srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?w=912&amp;ssl=1 912w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/07/f8a458cf-d22a-4610-890e-b48453b295b4.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 340px) 100vw, 340px" data-recalc-dims="1" /></noscript></noscript><figcaption>Activist, Achal Prabhala. [Photo courtesy of Achal Prabhala]</figcaption></figure></div>



<p>On this week’s installment of “Scheer Intelligence,” Prabhala speaks to host Robert Scheer from his home in Bangalore, India, where Prabhala has witnessed the latest deadly wave of the pandemic take countless lives. The two talk about the need for the World Trade Organization to issue a TRIPS waiver, as well as discuss how countries like China and Russia are actually doing more to help save lives than the U.S. or Germany. Not only have Chinese companies supplied the largest amounts of their Covid-19 vaccines around the world to date, according to the activist, but they’ve shared the technology needed to develop the Sinovac and Sinopharm vaccines with developers in other countries.&nbsp;<a href="https://healthpolicy-watch.news/russia-pushes-ahead-with-open-license-approach-to-sputnik-v-despite-who-concerns-over-manufacturing-practices/">Russia has also open-sourced the license for its Sputnik V vaccine</a>, while&nbsp;<a href="https://www.ft.com/content/631430f3-cdca-4d19-b1c7-db8655c97465">Cuba has offered to license its vaccines</a>&nbsp;for a small profit.</p>



<p>“The fact is that China, Russia and Cuba have developed vaccines,” says Scheer, “and there’s been a resistance to support the spread of those vaccines. Somehow Cold War or nationalist politics seem to be rearing their heads here rather than rational solutions.”</p>



<p>“This is something that saddens me so much,” responds Prabhala. “Here we are in 2021 and we’re behaving like we’re still in the 1960s.”</p>



<p>Highlighting how the Pfizer-BioNTech and NIH-Moderna vaccines have only been supplied in the richest 20 percent of the world&#8211;a move that has made them inordinate profits&#8211;Prabhala comes to a harrowing conclusion: By only immunizing wealthy nations, the pharmaceutical companies in question are in effect “engineering vaccine apartheid,” he argues, and driving the proliferation of other variants of the coronavirus. This in turn will create more incentive for rich countries to buy more shots from companies like Pfizer, which is already pushing the idea of boosters that would make the company billions of dollars more in profit.</p>



<p>“I’m not saying [these companies] did it deliberately,” says the AcessIBSA activist, “but there is an astonishing profit motive in keeping large parts of the world unvaccinated because it does prolong this pandemic endlessly and creates the endemic phase of this pandemic.”</p>



<p>Listen to the full discussion between Prabhala and Scheer as they tackle the geopolitics that are needlessly prolonging the deadly Covid-19 pandemic, as well as discuss what progress has been made&#8211;if any&#8211;to address the growing moral crisis.</p>



<h3>Credits</h3>



<h4>Host:</h4>



<p><a href="https://www.kcrw.com/people/robert-scheer">Robert Scheer</a></p>



<h4>Producer:</h4>



<p><a href="https://www.kcrw.com/people/joshua-scheer">Joshua Scheer</a></p>



<p><strong>Introduction:<br></strong><a href="https://www.natashahakimizapata.com/">Natasha Hakimi Zapata</a> </p>



<p><strong>Transcript:<br></strong>Lucy Berbeo </p>



<p><strong>RS: </strong>Hi, this is Robert Scheer with another edition of Scheer Intelligence, where the intelligence comes from my guests. In this case, no question, Achal Prabhala&#8211;I hope I got that right&#8211;who I&#8217;m talking to from Bangalore, India. And he&#8217;s one of the leading experts in the world about how medicine is distributed, particularly in the case of the pandemic, how the vaccine is being received. He heads an organization that investigates the delivery of medicine and vaccines to three presumably democratic countries of India, Brazil, and South Africa, which he&#8217;s very conversant with.&nbsp;</p>



<p>And the reason I wanted to have this conversation, I read a very interesting article by a colleague of mine on these podcasts, the woman who does the intro, Natasha Hakimi Zapata. And it&#8217;s called, &#8220;How Rich Countries Can End Vaccine Apartheid.&#8221; And that &#8220;vaccine apartheid&#8221; really comes from the World Health Organization, where the Secretary General actually in May said the world is in vaccine apartheid. So why don&#8217;t we begin with that? And you were quoted in Natasha&#8217;s very good article in In These Times talking about this as a reality.&nbsp;</p>



<p>And so explain that reality to us, and I guess there&#8217;s one profound medical implication, that in the modern world, with the ease of travel for the virus as well as people, if you have apartheid&#8211;whether it&#8217;s Israel in the West Bank or what have you&#8211;with the medicines, or poor people and rich people in different countries, you can&#8217;t deal with this virus. And it will mutate and become more dangerous, as we have seen. So why don&#8217;t we begin with your discussion of where we are in this vaccine crisis, and why the use of the word &#8220;apartheid&#8221;?</p>



<p><strong>AP: </strong>That&#8217;s a great place to start. Vaccine apartheid is the idea that vaccines are being distributed highly unequally around the world. We&#8217;re now one year and three months into the pandemic, given that roughly around March last year in 2020 is when the WHO declared the coronavirus pandemic to have officially begun.&nbsp;</p>



<p>But I think more importantly, we are now seven months into having viable vaccines that we know work against the coronavirus. Russia and China started testing their own vaccines in their countries towards the end of last year. The United States, the United Kingdom, Europe started dispersing vaccines towards the beginning of this year. We&#8217;ve had seven months now in a world in which vaccines exist that work really well against the coronavirus, and not just one vaccine, but multiple vaccines. So in the United States, for instance, you have four vaccines that have been approved: Pfizer, Johnson &amp; Johnson, Moderna, and with a range of other vaccines waiting in the wings to be approved, like the AstraZeneca vaccine, Novavax, Covaxin. This is the same situation in a number of other countries where even when Western vaccines are not available, they are using Russian and Chinese vaccines.&nbsp;</p>



<p>So there are multiple vaccines available, and yet there&#8217;s a profound inequality in the way that vaccines have been given out. It was most vividly illustrated in India in April and May. I lived through that in this country, and it was one of the worst times I&#8217;ve ever experienced in my life. The rate of people I knew personally, I loved, who died, was really difficult to handle. And one of the reasons it happened is that at that time, we had something like three to four percent of our population vaccinated, as compared to countries like the United States or the UK, where a vast majority of adults by that time had been vaccinated. And that number&#8217;s only grown higher and higher.&nbsp;</p>



<p><strong>RS: </strong>So, explain something to me about that, by the way. India is a major producer of all kinds of medicines, and certainly vaccines. And why would they only have three percent of their population inoculated at that point? Is it not having access to patents, the technology, what is it? They certainly have the capacity to manufacture&#8211;[unclear] isn&#8217;t India maybe the major producer of medicines in the world?</p>



<p><strong>AP: </strong>No, you&#8217;re right, you&#8217;re absolutely right. I think officially we&#8217;re the world&#8217;s largest producer of vaccines. Now, that&#8217;s been cold comfort through the pandemic, because as you noted, we have not had many vaccines. There are a couple of reasons for this. And I think it&#8217;s important that we don&#8217;t always blame external actors for the problems that occur in India or in other poor countries. I think that poor countries&#8217; governments are often equally culpable for what happens within their countries.&nbsp;</p>



<p>In this case, it&#8217;s a combination of a bunch of things. Starting in January, we really didn&#8217;t have many viable vaccine technologies in play in India. We had one, which was the AstraZeneca vaccine, which had been licensed to an Indian company called the Serum Institute. And very shortly after that, we had a second vaccine that was an indigenously developed product called Covaxin, made by a private company called Bharat Biotech, in collaboration with the government, which was supplied in much smaller quantities.&nbsp;</p>



<p>So starting in January we had one vaccine followed by a second vaccine, both of which were being produced in very small quantities, unlike other countries which had a much greater range of vaccines, two or three in the case of the United States, three or four in the case of Europe and the United Kingdom. And that&#8217;s part of the problem. So we did not have access to all of the vaccines that were available in the world, simply because those vaccines did not set up any way by which countries like India, or worse, in Sub-Saharan Africa, could have access to them.&nbsp;</p>



<p><strong>RS: </strong>Well, let&#8217;s stop there, because the WHO pledge had been access to vaccines for the whole world. And even when Donald Trump was president, he seemed to make a nod in that direction in a recognition that these vaccines, it was important to stop it in India or elsewhere because it would come to New York, it would come to the United States. That you can&#8217;t have apartheid of vaccines, it doesn&#8217;t work, and the [viruses] then mutate, become more dangerous. So I still don&#8217;t understand; you had the Gates Foundation and others all supposedly committed, and the Western nations, to a world supply. How did India and Brazil and South Africa and so many countries end up without?</p>



<p><strong>AP: </strong>Well, the first thing is that the Trump administration honestly did not do anything, at all, to ensure global access to vaccines. And the head of the vaccine task force at the time, who worked in the White House to set up several of these deals through Operation Warp Speed, Moncef Slaoui, in fact confessed to just as much, saying that they did far less than they could have to ensure that there were conditions built into these contracts, where the U.S. government funneled billions of dollars of taxpayer money to these vaccine companies. That they didn&#8217;t have any of these conditions that required them to supply the world, and that it was a mistake.</p>



<p>When it comes to the Gates Foundation, it&#8217;s more complicated, because the Gates Foundation made moves that were seemingly designed to create access, but were in fact designed in a way to ultimately enable pharmaceutical companies&#8217; most excessive and worst behavior. And I&#8217;ll explain what I mean by that. The Gates Foundation historically has been a partner of the pharmaceutical industry. They don&#8217;t view pharmaceutical monopolies as an impediment to access. And this comes, I think, from the fact that when you&#8217;re as wealthy as Bill Gates has been, for as many years as he has been, you bring your solutions&#8211;to whatever problem it is that you&#8217;re confronting&#8211;really, you know, it&#8217;s a foundation where largely speaking, I think, they have solutions that go in search of problems [unclear]. As a result, the Gates Foundation relied on exactly the same old model that we&#8217;ve always had the last 30 years to develop and distribute medicines and vaccines.&nbsp;</p>



<p>And it was inadequate. The only thing that the Gates Foundation even did really early on in the pandemic was in fact to impede access. So the AstraZeneca vaccine was developed at the Jenner Institute at Oxford University, and their original plan was not to make it a nonprofit vaccine, but rather to make it an openly profitable vaccine, where they would be able to license the vaccine technology to anyone anywhere in the world who wanted to make it, and then they would go out and make it. After speaking to the Gates Foundation and taking their advice, they decided to partner with a pharmaceutical company, and then with the further pressure from the UK government, they went with AstraZeneca.&nbsp;</p>



<p>So the very first act that the Gates Foundation was involved with was one that in fact impeded access rather than expanded it. And then, you know, the AstraZeneca contract in India, with the Serum Institute, was for 1 billion doses every year, for 2021 and for 2022. Now, the fine print in that contract was those 1 billion doses were meant to be distributed across half the world. Ninety-two poor countries, including India. Their population together is about 3.9 billion people, or half the world&#8217;s population, yeah? So 1 billion doses meant enough vaccines for 500 million people. But these 500 million people have to be chosen, magically, from 4 billion people, nearly. And that&#8217;s like taking one vaccine into a room of eight people who all desperately need vaccines, tossing it at them, and saying OK, now you fight among yourselves and decide who will get it.&nbsp;</p>



<p>So it was a bad play right from the start, and it was made worse when India forbade the export of these vaccines starting in March of this year, because it noticed suddenly that it had a pandemic in the country that was growing out of control. So the Gates Foundation didn&#8217;t play an honorable role in this process.</p>



<p><strong>RS: </strong>But&#8211;OK, and I&#8217;ve read your articles; you had an interesting article in the New York Times, and other places. Your solution to this is to get rid of&#8211;to have a patent waiver. And you&#8217;ve indicated in that article with Natasha Hakimi Zapata&#8211;I should give her credit, full credit&#8211;you indicated that you think the Biden administration is moving in that direction. And you make a very interesting point, two points really, that I was unaware of. One, the patents for these technologies are not controlled by single companies. You offer the statistic that there can be generally a hundred different patents, you don’t even know who owns the technology, and a waiver would free up the use of the finished product. And the other is you point out the enormous public investment; I think in the Moderna case you said the U.S. government put $6 billion into that program. So we&#8217;re really talking about something that was created by governments, public funding generally, and patents that are so difficult to disperse that unless you have a waiver, you really can&#8217;t share this achievement of good vaccines. Is that correct?</p>



<p><strong>AP: </strong>That&#8217;s absolutely correct, Bob. So patents aren&#8217;t the only barrier to producing vaccines. We need to have the patents cleared to provide us the legal permission to make the vaccines, but once that&#8217;s done, we also need vaccine technology to be transferred, right? But all of this&#8211;the patents on the technology, as well as the actual technology itself, which is really like a manual with some human assistance, right?&#8211;all of this, in many cases, was entirely funded by governments. You know, it&#8217;s funny, we think of the Sinopharm vaccine in China, which is a public-sector company, as being a Chinese government vaccine. We think of Sputnik V from Russia as being a Russian government vaccine, because it is; it&#8217;s funded by a government laboratory and the Russian sovereign wealth fund, right? But we don&#8217;t think of Moderna as being a U.S. government vaccine&#8211;but it is. We don&#8217;t think of J&amp;J as being a U.S. government vaccine, but it is. We don&#8217;t think of Pfizer or BioNTech as being a German government vaccine, but it is.</p>



<p><strong>RS: </strong>And so just to cut to the chase here, you feel we&#8217;re in big trouble if we can&#8217;t get a waiver of these patents and get these vaccines out there universally in the world. That herd immunity, a much-used phrase&#8211;that the herd has to be the world&#8217;s population, otherwise we&#8217;re going to be constantly developing these mutations that threaten everyone. And that seems to have been the case now, right, with the Delta variation.</p>



<p><strong>AP: </strong>Absolutely, Bob. Look, there are nearly 8 billion people in the world. With two doses of a vaccine needed for every single person, that&#8217;s 14 billion vaccines. If you eliminate very young children, children below the age of 18, that still leaves 10 or 11 billion doses of vaccines that are necessary in this world in order for us to vaccinate the world, right? We are way short of that. I mean, we are way, way, way, way, way short of that. In Sub-Saharan Africa, the average rate of vaccine availability is in the region of about one percent of the population. India is doing slightly better, but I woke up to headlines just last week saying that 60 percent of the public vaccination centers had to close last week, because they simply didn&#8217;t have a supply of vaccines.</p>



<p>So there are huge problems in at least half the world with access to vaccines. And no country has 10 billion extra doses to donate. So, you know, this is not a solution that we can, you know, pull out of our hats through giving away extra doses. The only way that we can solve this problem is to immediately enable large-scale manufacturing of as many vaccines as possible in as many parts of the world as possible. And that is not happening at all. I mean, that is something that the U.S. government, the UK government, the German government have the power to do, and they&#8217;re not doing anything about it.</p>



<p><strong>RS: </strong>Well, you do mention in that article in In These Times that you think the Biden administration may be moving in this direction, but then I see that they&#8217;re backing off. Might they&#8211;and they have the power, certainly, to say&#8211;a patent waiver, we&#8217;re in an international crisis. It would make sense. Do you think they&#8217;re going to pursue that, or is this unrealistic?</p>



<p><strong>AP: </strong>I credit the Biden administration with beginning a dialogue, and indicating support of a patent waiver at the WTO. And I think that we should really give them credit where it&#8217;s due, because they did that publicly, they did that in opposition to what the pharmaceutical industry wanted, and they should be credited for it. Unfortunately, it&#8217;s not up to them. The World Trade Organization is a multilateral organization, so theoretically, every country of the 165 member countries that make it up have an equal vote. In actuality, it&#8217;s only the rich countries who decide what gets done. Germany, for instance, has dug its heels in on opposing the TRIPS waiver, the patent waiver, at the WTO, and they look like they&#8217;re going to stay at that position, which is not going to help us. So even if the United States agrees to do this, and Germany digs its heels in and the European Union as a consequence also digs its heels in, we&#8217;re not going to get what we want. And that&#8217;s a threat.&nbsp;</p>



<p>But the second problem is that they also have incredible sway over these companies located in their borders who they funded. And let me explain how that works in terms of the United States. So the United States sent Johnson &amp; Johnson upwards of $1 billion in research and development funding, and it sent Moderna $1 billion in research and development funding. And let me explain what that means. It means that there was no risk entailed at either of these companies, neither at Johnson &amp; Johnson nor at Moderna, to develop a COVID vaccine. If those projects failed, they would keep the money and they would be fine. They would have no downside to failing at their effort to create a COVID vaccine.&nbsp;</p>



<p>Now, as it turns out, they did create a COVID vaccine, each, that works well, which we know. And as a result of having bankrolled this exercise entirely, having removed the risk for these companies, not only done that but on top of it rewarded them with huge lucrative contracts&#8211;profit-making contracts&#8211;to buy these vaccines back, guaranteed buybacks, right? To the extent that Moderna now projects this year to make $19 billion in revenue on its vaccine&#8211;there is considerable moral and legal pressure that the United States government can enforce on these companies.&nbsp;</p>



<p>And they can do it in two ways. There is something called the Defense Production Act, which is a relic of the Korean War, where the U.S. government can commandeer private companies located in the United States to prioritize U.S. government needs. And they&#8217;ve done this before in defense-related areas. They have allowed for companies to supply foreign governments who are allies through this act. So it can be used to benefit other countries. And we also know that it can be used to benefit the United States, because they&#8217;ve done this with Johnson &amp; Johnson. So Johnson &amp; Johnson has a good vaccine which it&#8217;s unable to make.&nbsp;</p>



<p>And very early on in the Biden administration, once they came to power, what they did was they forced Johnson &amp; Johnson to share their technology and license their patents to Merck, whose own vaccine projects had failed, so that Merck could make the Johnson &amp; Johnson vaccine, so that the United States could get the supply of these vaccines that it needed.&nbsp;</p>



<p>And there is no reason why they can&#8217;t do this overseas as well. But they are not doing it. And I think this is something that has to be highlighted very strongly. This is a more complicated solution, but it&#8217;s well within both the moral and the legal powers of the White House to have made. But they have simply decided that they don&#8217;t want to do it, or that it&#8217;s too difficult. And I think that&#8211;that is the moral failure of this time.&nbsp;</p>



<p><strong>RS: </strong>Well, it&#8217;s a pretty important point. Because in fact, you know, we&#8217;re all trying to get back to normal here, and I&#8217;m sitting in Los Angeles where we&#8217;re wearing masks, and you don&#8217;t want to be indoors with people, and you wonder whether the schools are going to be able to start up. And we&#8217;re pretty far into this pandemic, and obviously we live in a very tightly interrelated world. And if you have apartheid, to use the phrase we began with, in the delivery of vaccines, you have apartheid, then, in mutations. And you know, just as where the vaccine originates, whether it was the pandemic of 100 years ago in Kansas, or in the United States, or whether it&#8217;s in China in Wuhan, it doesn&#8217;t matter; it gets to the rest of the world. And you know, as an expert on this, aren&#8217;t you afraid of these mutations kind of dominating the whole spread of it, and at the very least having to have third and fourth and fifth improvements of each of these vaccines, and these mutations being ever more threatening? And that this apartheid is not just a question of fairness; it&#8217;s a question of survival of health in the world, isn&#8217;t it, ending that apartheid?</p>



<p><strong>AP: </strong>Bob, this is absolutely true. Look, I think that we&#8217;ve gone through a couple of different cycles in the pandemic. Right when it started, March last year, you remember the phrase: &#8220;we&#8217;re all in the same boat.&#8221; Anyway, it turned out the boat was the Titanic, right, where you had different classes of passengers who would be rescued at different points in time, or abandoned. In April and May this year, it did seem as though there was a way by which Western countries, who had vaccinated large portions of their populations, right&#8211;like, this is between 50 and 80 percent of their populations&#8211;would be fine. So this was a time at which countries like Israel, the United Kingdom, the United States&#8211;they were all reopening. Cases had fallen to an all-time low. And at the same time, there were 4,000 people a day dying on average in India, which is our record for May of this year.&nbsp;</p>



<p>So it did seem as though there was a way by which rich countries could get away with the selfishness and the shortsightedness of only vaccinating their own without a care for the world, while the world burned, right? Now, I think that the months subsequent to May have proved that this is not true. Because you have the Delta variant that did originate in India, that is a product&#8211;literally&#8211;of unvaccination. The Delta variant was created by vaccine apartheid. Because we didn&#8217;t have enough vaccines, we had COVID proliferating in such a large population, and mutating, and creating this much deadlier variant, which has now come back to create spikes, not just in the United States but in the United Kingdom, which has completely opened up as of last week. In various countries around the world, it is our variant that is fueling all kinds of fear and worry and surges.&nbsp;</p>



<p>Now, there are still differences, right? So in highly vaccinated societies, what is happening with the Delta variant is that it&#8217;s creating a degree of fear and uncertainty, but it&#8217;s not resulting in the same level of deaths. The people who die are people who are not vaccinated. The people who go to hospital are typically people who are not vaccinated. When you are vaccinated, even if you become COVID-positive through the Delta variant, it&#8217;s been seen&#8211;so far at least&#8211;that you are relatively fine, right? In poor countries, the Delta variant creates death. The reason it creates death is that, like what&#8217;s happening in Indonesia right now, it overwhelms health systems, which are never designed in a way to protect everybody&#8217;s health in the first place. It creates shortages of hospital beds, of doctors, of oxygen, and results in a far greater mortality than is happening in rich countries.&nbsp;</p>



<p>So there is a difference in the way the Delta variant is affecting us, but you are absolutely right in saying that it is affecting the United States and the United Kingdom. It&#8217;s causing fear in rich, vaccinated countries, and it&#8217;s causing death in poor, unvaccinated countries. Now, the funny thing about this is that there is a really perverse, circular profit argument that fuels it. So let&#8217;s take Pfizer and Moderna, which are the two vaccines which have been most supplied in the United States, where you are, even in L.A. And these two vaccines, for instance, are almost not supplied at all outside the 20 percent of the world that lives in rich countries. Meaning that if 80 percent of the world just fell into the sea tomorrow, Pfizer and Moderna would have their bottom lines unaffected. Pfizer projects to earn $25 billion this year from its vaccine; Moderna projects $19 billion in revenue this year from its vaccine. And that revenue would be untouched, because they haven&#8217;t supplied their vaccine to any place outside this 20 percent of the rich world.&nbsp;</p>



<p>Now, the problem is that because they engineered vaccine apartheid elsewhere in the world by not supplying their technology, outside&#8211;elsewhere in the world&#8211;the coronavirus has mutated and created things like the Delta variant. That Delta variant, which not only is killing us, is now coming back to you&#8211;for which Pfizer is poised to sell you a booster shot, which it will engineer, on which it will make presumably several more billions of dollars, right? So there is something really perverse about this by which actually engineering vaccine apartheid&#8211;I&#8217;m not saying they did it deliberately, but I&#8217;m just saying there is an astonishing profit motive in keeping large parts of the world unvaccinated, because it does prolong this pandemic endlessly. It creates the endemic phase of this pandemic, in the United States for instance, where there will be a near constant need, through fear, of things like booster shots, et cetera, for the kinds of variants that are coming from places where these vaccines have been denied.&nbsp;</p>



<p><strong>RS: </strong>Yeah, and let&#8217;s cut to the chase here, it&#8217;s really, we&#8217;re not one world. And yet the virus doesn&#8217;t know that. So, you know, language barriers, border barriers, and so forth&#8211;and this is true of climate change issues, and we&#8217;re faced with a series of issues that deny the provincialism of the nation-state. And you know, you mentioned [unclear] countries that you think are democracies&#8211;India, Brazil, and South Africa, and I&#8217;m not going to get into a big argument about that&#8211;but you know, we all know that India and Brazil are having real troubles in terms of their definition of democracy. But you know, the fact is China, Russia, even Cuba have developed effective vaccines. And yet there&#8217;s been a resistance to support the spread of those vaccines, and that somehow Cold War or nationalist politics seems to be rearing its head here, rather than rational solutions. Do you have a take on that?</p>



<p><strong>AP: </strong>Yeah, this is something that saddens me so much, Bob, and I&#8217;m really glad that you brought it up. Because, you know, you would imagine&#8211;I grew up in the Cold War, like you, right? I would imagine that the Cold War ended, according to the history books, in 1990 with the falling of the Berlin Wall. Look&#8211;you know, here we are in 2021 and we&#8217;re behaving like we&#8217;re in the 1960s. It&#8217;s astonishing.&nbsp;</p>



<p>There is a really remarkable line that&#8217;s embedded deep inside a report issued by the Health and Human Services administration under Trump. So it came out during the Biden administration, but it was a report for the year that had passed, 2020. And in one of those lines, it says that&#8211;it congratulates itself on the good work that it did in Brazil by fighting off &#8220;malign influences,&#8221; by persuading the government of Brazil to not enter into an agreement to buy the Russian-developed vaccine Sputnik V. And this was at a time&#8211;this came to light in February of this year, at a time when there were thousands of people dying every day in Brazil, and the country has been in an ongoing crisis, and almost continuing crisis. And I just thought, what kind of geopolitical order thinks that it is better for people to die, literally, than to get a Chinese or a Russian vaccine, right? I mean, there is something really perverse about this idea.&nbsp;</p>



<p>And unfortunately, the geopolitics has invaded every single country involved. It&#8217;s invaded India, for instance. We refuse to negotiate with the Chinese suppliers of very worthwhile vaccines that work, which even the WHO, the World Health Organization, has certified. In a pandemic in which we don&#8217;t have enough vaccines, we will not get vaccines from our neighboring country, because we are at war with them over a ridiculous frozen lake in some remote part of the world, of India, where absolutely no one has chosen to live for the last 2,000 years, including wildlife.&nbsp;</p>



<p>In the United States and Europe, I think the opposition to Russian and Chinese vaccines has been tremendous. I mean, there have been whole geopolitical orders that have been designed to prevent their proliferation. The World Health Organization has done these vaccines no favors as well, by taking something like six months or seven months to approve the two Chinese vaccines; it still hasn’t assessed the Russian vaccine. And this is the World Health Organization that certified the Pfizer vaccine just 10 days after the European Medicines [Agency] certified it.&nbsp;</p>



<p>So, you know, there&#8217;s a lot that we have to overcome in order to put aside old geopolitics and focus on the very narrow idea that vaccines can save lives, and that it should be all our jobs to assess and promote any vaccine that works, as much as we can.&nbsp;</p>



<p><strong>RS: </strong>You know, one reason I love doing these podcasts is I&#8217;m the student here, learning from my guests. And frankly, I was unaware&#8211;after all, many of us are under the impression that the WHO is just a tool of the Chinese, because Trump has told us that; he&#8217;s disparaged the WHO. But you&#8217;re telling me that the WHO dragged its feet in approving the Chinese and Russian vaccines and favored the U.S. vaccines. I haven’t seen that anywhere. Is that&#8211;I mean, is that what you just said?</p>



<p><strong>AP: </strong>It is what I just said. I wrote about it in an article in the New York Times with my colleague Chee Yoke Ling in February this year. The article is called &#8220;It&#8217;s Time to Trust [China&#8217;s and Russia&#8217;s] Vaccines.&#8221; It received, expectedly, an enormous amount of blowback. What we tried to do there was to detail&#8211;this is what&#8217;s hard to do, Bob. You know, the WHO has been under unfair attack from people like Trump, as you pointed out, right, which is something that should be absolutely opposed. However, that should not stop us from objectively examining the function of the WHO, and the fact that it&#8217;s also a political organization that&#8217;s embedded in the world, in the way that any other organization is.&nbsp;</p>



<p>So actors like the Gates Foundation, the United States government, the European government, they have an enormous say in what happens at the WHO and how it functions. And unfortunately, these biases&#8211;really mid-20th-century biases, right, that have no place in the world in 2021&#8211;have not just crept in there, but have stayed there firmly lodged until this time. And it is a crying shame that the WHO cannot reorient itself to a changed world, to a world that has changed so much. You know, the way the WHO functions is that if a medicine or a vaccine has not been approved in Europe, Canada, the United States, or the UK, it might as well not exist. And they have an incredibly arduous process to evaluate these vaccines that have been approve by other countries, like Turkey or Argentina or China. And there is an automatic suspicion that is very hard to cross, which is why it has taken so long for them to assess non-Western vaccines. The WHO&#8211;you know, nobody in Europe cares that the WHO approved the Pfizer vaccine, right? They only care if the European Medicines Agency has approved it, which they did.&nbsp;</p>



<p>So the WHO spends an enormous amount of time rubber-stamping these European and American decisions, and it takes ages to approve anything that has been approved in any other country. And you know, while this might seem like a small thing&#8211;because obviously these countries, they can approve their own vaccines and put them to use, and they have&#8211;a lot of donor funds are tied up in what the WHO approves. So if you want to use World Bank funds, if you want to use IMF funds, if you want to use other development funds from the U.S. or the UK to buy vaccines, you typically cannot until a vaccine has been approved by the WHO. And so it makes a material difference whether they do this or not, other than giving these vaccines some degree of confidence.</p>



<p><strong>RS: </strong>And do you think&#8211;I mean, in the case of the Russian and Chinese vaccines, they do seem&#8211;maybe not in the case of Chinese, easier to produce; they are easier to ship around, don&#8217;t require the freezing, and et cetera, et cetera. So actually, this could save lives.&nbsp;</p>



<p><strong>AP: </strong>They have been produced in enormous quantities. So the largest vaccine used anywhere in the world, right, which has now been put into people&#8217;s arms to the tune of 950 million doses, is Sinovac, which is a private Chinese company, a vaccine which has been approved by the WHO. That&#8217;s the largest vaccine operating in this world. But the problem&#8211;and you&#8217;re right&#8211;</p>



<p><strong>RS: </strong>Is it working? I mean, does the vaccine&#8211;?</p>



<p><strong>AP: </strong>Yes, it is. And that&#8217;s also a complicated answer, but I&#8217;ll get into that in a second. So the thing with the Chinese vaccines, the two approved WHO Chinese vaccines, which are from Sinovac and Sinopharm, are that they use one of the oldest technologies, which is a killed virus. So their technology is to take a live virus and kill it and use that in the vaccine, right? That actually makes it hardest to produce, because you need laboratories to produce these vaccines with very high safety levels, something called BSL-3. And to give you an example, the Wuhan biology lab, which is under the scanner right now, has a biosafety level requirement of 4, because it&#8217;s a research laboratory that deals with a lot of live pathogens. To produce Sinovac or Sinopharm, you need to have very, very high safety standards, which not every laboratory has.</p>



<p>Conversely, to produce the newest technology, the mRNA technology which Pfizer and Moderna are based on, requires the least complicated facilities. Because what they have done, their real achievement, is to eliminate biology. So these vaccines are purely a chemical process, which means that they&#8217;re much easier to make. And so this is why it&#8217;s such an achievement that those older technology vaccines are even out there in the quantities that they are. But it&#8217;s why it&#8217;s so urgent and important to get the newer technology vaccines produced elsewhere in the world, because they can be more easily produced; they can be produced faster.&nbsp;</p>



<p>Now, in terms of whether they all work equally, there are slight differences in the way that they have worked. But these two have been politicized. And I&#8217;ll give you an example of what I mean by that. There are studies in places like Chile which compare the Sinovac vaccine to the Pfizer vaccine, and what they show is a difference, a noticeable difference, in the protection against, for instance, the Delta variant when it comes to transmission. So your chances of getting infected based on whether you have had the Pfizer vaccine or the Sinovac vaccine are slightly different, right? Your chances of getting infected with the Delta variant and going into hospital or dying are almost the same, regardless of which vaccine you took. So there are slight differences. In the United Kingdom they&#8217;ve compared AstraZeneca to Pfizer, and again found very slight differences on all these three counts.</p>



<p>So, you know, in societies like the United States, where you have a choice, right&#8211;where you have a choice between the J&amp;J vaccine and the Pfizer vaccine&#8211;I don&#8217;t think there&#8217;s any question as to which one you should be taking, and it&#8217;s the Pfizer vaccine. But to infer that then it means that the J&amp;J vaccine doesn&#8217;t work is a big mistake. The idea that in a society like any of the countries in Sub-Saharan Africa that have only one percent of their population vaccinated, that the J&amp;J vaccine should not be given, is ridiculous, right? Given that they might never get an mRNA vaccine&#8211;given that we, in India, might never get an mRNA vaccine.&nbsp;</p>



<p>So I think that we have to think sensibly about this. We have to look at the data that exists. The data that exists shows that not just the Chinese and Russian vaccines but also the non-mRNA Western vaccines, like the J&amp;J vaccine, the AstraZeneca vaccine&#8211;they work fine. And we should be trying to get a vaccine into people&#8217;s arms as fast as possible, wherever in the world it&#8217;s possible to do so, and then use evolving data on the comparative efficacy of different vaccines to further refine our vaccination program, as you&#8217;re doing in the United States, right? But the idea that it&#8217;s better for a country without any vaccines to wait endlessly or five years to get an mRNA vaccine because there&#8217;s a five percent difference in the efficacy against, protection against the Delta variant between an mRNA and a Chinese vaccine&#8211;is ridiculous.</p>



<p><strong>RS: </strong>I think the elephant in the room, really, here, is the U.S.-China relationship. And it&#8217;s odd, because in this pandemic, China basically supplied a lot, through Amazon and everything else, a lot of what kept life going in the United States, and including these internet-access machines and computers that help us talk and do these interviews. And yet, you know, from the very beginning we were demonizing China; certainly Donald Trump was. And it was bizarre historically, because of course the great pandemic of 100 years ago came out of a military base in Kansas in the United States, and it&#8217;s been well documented that it spread to the world, and yet we don&#8217;t think of it as the U.S. virus or the Kansas virus. But the whole relationship between the United States and China is really clouding the discussion about how to deal with the virus, with this danger to the world. And it extends over to global warming and everything else. So maybe you could just talk about that, you know, sort of being in the middle there in India, and having considerable experience with this world&#8217;s economy.&nbsp;</p>



<p><strong>AP: </strong>Yeah, Bob, you know, I&#8217;m going to go on a tiny tangent to begin with. About two weeks ago, I chaired a meeting for a group of people called Progressive International, where we had the health minister of Cuba, along with the health ministers of Mexico and Argentina and foreign ministers of Bolivia and Venezuela. The deputy health minister of Cuba committed to openly sharing any vaccines developed in Cuba, of which they have five in development, two of which just posted excellent results. At the same time, she told us of how crippling the U.S. embargo against Cuba has been in terms of doing things like meeting basic food needs. And so their own vaccine projects, they were only able to get ahead on the basis that they promised not to divert money from food supplies in order to do vaccine research, right? And that really broke my heart. And it seems like one thing for the U.S. not to do as much as it could to vaccinate the world, but it seems like another thing altogether for it to prevent Cuba from vaccinating the world, for instance, right?&nbsp;</p>



<p>And I think that with China, everything is so magnified. These kinds of petty geopolitics are really magnified when it comes to China. So of course there is all kinds of fairly dangerous dialogue around China. In terms of the vaccine itself, what I&#8217;ve been confounded by is&#8211;as somebody who&#8217;s not a fan of the Chinese state, as somebody who&#8217;s incredibly opposed to what is happening currently with Uyghurs in China, for instance, among other things&#8211;I don&#8217;t believe that the Chinese state&#8217;s persecution of minorities, and the suppression of human rights in China, has any effect on the quality of two vaccines that have come out from China. And I think that, as rational human beings, we should be able to separate these two things. &#8220;Does a Chinese vaccine work&#8221; is a separate question from &#8220;is the Chinese state good,&#8221; or &#8220;is using a Chinese vaccine an endorsement of the Chinese state.&#8221;&nbsp;</p>



<p>The fact that the Chinese vaccines have actually got out into the world as much as they have, with all of these prejudices in place&#8211;irrational prejudices, I should note&#8211;is something of a miracle. And I think the fact that large parts of Latin America, Asia, South Asia, some parts of Europe even, have had high vaccination rates, enabled by exports from China or licenses from China to be able to produce vaccines in their own countries&#8211;that&#8217;s really something very significant, and I think we&#8217;ve missed it.</p>



<p><strong>RS: </strong>Well, yeah. And the whole idea is if you have a world crisis, whether it&#8217;s about climate or it&#8217;s about a virus, evoking nationalist conflict and ideological systems becomes a bizarre distraction. And I think&#8211;you know, on the larger question, whatever you say about China, they bounced back from this pandemic more effectively, I think it can be argued, than any other country. And yet our only answer is, oh, they&#8217;re totalitarian or they push people around&#8211;well, in fact, they delivered quite a bit of medical security to their own population. Now, what am I missing here?</p>



<p><strong>AP: </strong>You&#8217;re not missing anything, actually. They&#8217;ve done a remarkable job of vaccinating China. They did a remarkable job of starting early on vaccine research to be self-sufficient. So, yes, the virus emerged from China; but what the Chinese did last year was to set several projects in place to create effective vaccines, which they were able to do; they were able to put those vaccines into circulation last year. Other than their non-vaccine-related successes at containing the pandemic, what they&#8217;ve been able to do this year is to run an unsurpassed vaccination campaign within the country, which has been highly successful, especially in contrast to places like India. They have managed to suppress any deadly new waves of the coronavirus.&nbsp;</p>



<p>But I should just note that they&#8217;ve not just taken care of themselves. They have extensively exported these vaccines to other countries who needed them, especially outside the Western world. They have shared vaccine technology with countries&#8211;in the United Arab Emirates, in Brazil, in Indonesia. You know, so it&#8217;s not just that they&#8217;re exporting vaccines; they&#8217;re actually sharing technology so these countries can build their own vaccine factories that can manufacture these, and in the future, other vaccines. I think it&#8217;s remarkable.&nbsp;</p>



<p><strong>RS: </strong>Well, did you say that there&#8217;s more of their vaccine being used than the others?&nbsp;</p>



<p><strong>AP: </strong>The largest vaccine in use today in the world is the Sinovac vaccine. About 950 million doses, as of last week, have been put into the arms of people around the world, and that&#8217;s more than any other vaccine, including Pfizer. Pfizer is the second-largest supplied vaccine in the world. But the third-largest supplied vaccine in the world, again, is Sinopharm, another Chinese vaccine. So China has really done more than almost anyone else to date in vaccinating the world, and that&#8217;s not something that they get credit for.</p>



<p><strong>RS: </strong>Well, you also mentioned, I think in one of your&#8211;maybe it was in Natasha&#8217;s article for In These Times&#8211;that Cuba and Russia, I don&#8217;t know about China, have been willing to share their technology. And just to return to the original point of waivers of patents and so forth, isn&#8217;t that a better example of trying to make the world secure?</p>



<p><strong>AP: </strong>It&#8217;s the best possible example, Bob. And again, you know, it&#8217;s so ironic that we are talking in 2021 about what the United States should do, and are suggesting that the United States should follow the lead of Russia, Cuba, and China to vaccinate the world, right? What irony. But what Russia has done is that its flagship vaccine, Sputnik V, which was developed by a government laboratory and is marketed by the Russian sovereign wealth fund, they have officially turned that into an open-source vaccine. Meaning that they are willing to provide a contract with the intellectual property monopolies as well as the technology and assistance to any manufacturer anywhere in the world who wants to make it.&nbsp;</p>



<p>So we have something like seven companies in India at the moment manufacturing it. There are companies in countries like Kazakhstan manufacturing the Sputnik V vaccine, right? Nobody thinks of getting vaccines from Kazakhstan, or that they can even make them, but they are. The Cuban government just two weeks ago, at a meeting that I chaired, it officially announced that any of the vaccines they were developing would be available to any country on license anywhere in the world if they wish to have it. They subsequently announced efficacy, interim efficacy results, of two vaccines&#8211;of a vaccine called Abdala, which is a three-dose vaccine, and Soberana 2, both of which have shown excellent results. They&#8217;re willing to license those vaccines to anyone who wants them. That&#8217;s exactly the kind of model that we need to exit this pandemic.&nbsp;</p>



<p><strong>RS: </strong>So when you say release, you mean without profit? They&#8217;re willing to share&#8211;</p>



<p><strong>AP: </strong>They&#8217;re willing to share the technology and license the intellectual property in exchange for what they call solidarity pricing. So for a low, feasible royalty rate, they are willing to share the vaccines that they&#8217;ve developed to any manufacturer who is willing to make them, anywhere in the world, and provide technical assistance. That&#8217;s exactly what we&#8217;re asking of Pfizer and Moderna and J&amp;J, and that&#8217;s exactly what those three companies and their governments so far have been unwilling to do.&nbsp;</p>



<p><strong>RS: </strong>Well, that puts it out there. I mean, that&#8217;s what we began with: how to get the world covered, and separating it from the profit motive. A lot of profit has been made off, you know, the fight against this virus. Maybe it&#8217;s time to do the, you know, fair thing, and just make it available to anyone in the world. And the best way you&#8217;re suggesting to do that is to remove the patent restraints. So on that note, this has been a really interesting discussion. And I want to thank you, Achal Prabhala, from Bangalore, who&#8217;s been talking with us for the better part of an hour on this, and who has worked extensively in South Africa, Brazil, and India, and written for the New York Times and other leading publications on this issue.&nbsp;</p>



<p>I want to thank Christopher Ho at KCRW for posting the shows on that excellent public radio station. Joshua Scheer, our executive producer. I&#8217;ve given a lot of credit, and deserved credit, to Natasha Hakimi Zapata for calling my attention to the work of our interviewee, and for her excellent writing for In These Times and other organizations. And I want to thank the JWK Foundation in the memory of a great journalist, Jean Stein, for providing some funding for these podcasts. See you next week with another edition of Scheer Intelligence.&nbsp;</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174340743-9554-6104cd1dd0348' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;post_id=9554&amp;origin=scheerpost.com&amp;obj_id=174340743-9554-6104cd1dd0348' data-name='like-post-frame-174340743-9554-6104cd1dd0348'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-footer th-text-xs th-w-single-view sm:th-stack-full--2xl th-stack-full--lg md:th-px-4xl sm:th-px-lg th-px-base">
		<div class="entry-tags th-uppercase th-font-bolder"><span class="links-meta">Tags:</span> <a href="https://scheerpost.com/tag/accessibsa/" rel="tag">accessibsa</a> <a href="https://scheerpost.com/tag/achal-prabhala/" rel="tag">achal prabhala</a> <a href="https://scheerpost.com/tag/activism/" rel="tag">activism</a> <a href="https://scheerpost.com/tag/biden/" rel="tag">biden</a> <a href="https://scheerpost.com/tag/china/" rel="tag">china</a> <a href="https://scheerpost.com/tag/covid-19/" rel="tag">covid-19</a> <a href="https://scheerpost.com/tag/covid-19-vaccines/" rel="tag">covid-19 vaccines</a> <a href="https://scheerpost.com/tag/cuba/" rel="tag">cuba</a> <a href="https://scheerpost.com/tag/cuban-vaccines/" rel="tag">cuban vaccines</a> <a href="https://scheerpost.com/tag/featured/" rel="tag">featured</a> <a href="https://scheerpost.com/tag/germany/" rel="tag">germany</a> <a href="https://scheerpost.com/tag/india/" rel="tag">india</a> <a href="https://scheerpost.com/tag/india-pandemic/" rel="tag">india pandemic</a> <a href="https://scheerpost.com/tag/pandemic/" rel="tag">pandemic</a> <a href="https://scheerpost.com/tag/pfizer/" rel="tag">pfizer</a> <a href="https://scheerpost.com/tag/robert-scheer/" rel="tag">robert scheer</a> <a href="https://scheerpost.com/tag/russia/" rel="tag">russia</a> <a href="https://scheerpost.com/tag/scheer-intelligence/" rel="tag">scheer intelligence</a> <a href="https://scheerpost.com/tag/sinopharm/" rel="tag">sinopharm</a> <a href="https://scheerpost.com/tag/sinovac/" rel="tag">sinovac</a> <a href="https://scheerpost.com/tag/sputnik-v/" rel="tag">sputnik v</a> <a href="https://scheerpost.com/tag/trips-waiver/" rel="tag">trips waiver</a> <a href="https://scheerpost.com/tag/vaccine-apartheid/" rel="tag">vaccine apartheid</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base sm:th-pb-2xl th-pb-lg">
			<h2 class="comments-title th-text-xl th-font-bolder th-mt-0 sm:th-mb-2xl th-mb-lg th-leading-none">
			<span>
			2 comments			</span>
		</h2><!-- .comments-title -->

		<ol class="comment-list">
					<li id="comment-12931" class="comment even thread-even depth-1">
			<article id="div-comment-12931" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Maerwydd McFarland</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/#comment-12931"><time datetime="2021-07-30T10:54:18-07:00">July 30, 2021 at 10:54 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>While this interview supplies a succinct and excellent evaluation of vaccine apartheid, it also provides a coherent look at the players, the pharmaceutical responses, the politics, and even a prognostication of what the world (including the privileged West) can anticipate from the Covid pathogen going forward. Useful on so many levels. When information is not obscured by ideological cant, a true picture of reality emerges. The news is not good but it&#8217;s almost a relief to receive this invaluable precis.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-174340743-12931-6104cd1dd1714' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;comment_id=12931&amp;origin=scheerpost.com&amp;obj_id=174340743-12931-6104cd1dd1714' data-name='like-comment-frame-174340743-12931-6104cd1dd1714'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/?replytocom=12931#respond' data-commentid="12931" data-postid="9554" data-belowelement="div-comment-12931" data-respondelement="respond" data-replyto="Reply to Maerwydd McFarland" aria-label='Reply to Maerwydd McFarland'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-12933" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-12933" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"># Shebang</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/#comment-12933"><time datetime="2021-07-30T11:15:57-07:00">July 30, 2021 at 11:15 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>COVID-19 will prove quite useful as an instrument of oppression of the Global South by the West. Africa, Asia, Latin America, and Oceana are sources of cheap labor and natural resources, as well as potential economic and military competitors. It is irrelevant whether the disease was man-made or naturally occurring. The West will exploit COVID for its benefit as surely as it has used imperialism, the World Bank, the IMF, and the UN to impoverish and dominate the Global South. COVID is too good of an opportunity to pass up.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-174340743-12933-6104cd1dd1c7e' data-src='https://widgets.wp.com/likes/#blog_id=174340743&amp;comment_id=12933&amp;origin=scheerpost.com&amp;obj_id=174340743-12933-6104cd1dd1c7e' data-name='like-comment-frame-174340743-12933-6104cd1dd1c7e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/?replytocom=12933#respond' data-commentid="12933" data-postid="9554" data-belowelement="div-comment-12933" data-respondelement="respond" data-replyto="Reply to # Shebang" aria-label='Reply to # Shebang'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title th-text-xl th-font-bolder th-my-0 th-leading-none"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/#respond" style="display:none;">Cancel reply</a></small></span></h2><form action="https://scheerpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit th-mb-0"><input name="submit" type="submit" id="submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9554' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f797159d5" /></p><input type="hidden" id="ak_js" name="ak_js" value="127"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #comments -->

	</main><!-- #main -->


<aside id="secondary" class="sidebar-area widget-area th-text-sm sm:th-py-xl th-py-lg sm:th-px-lg th-px-base">
	<section id="search-7" class="widget widget_search">
<form role="search" method="get" class="search-form th-flex" action="https://scheerpost.com/">
	<label for="search-form-6104cd1dd2368" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-6104cd1dd2368" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->
</section><section id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-base">Subscribe to Receive Email Alerts</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title th-text-base th-mb-base">Support Independent Journalism</h3><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/bePatron?u=33347804" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></div></section><section id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title th-text-base th-mb-base">Top Posts</h3><ul>				<li>
					<a href="https://scheerpost.com/2021/07/29/natures-own-fuel-could-save-us-from-the-greenhouse-effect-and-electric-grid-failure/" class="bump-view" data-bump-view="tp">Nature’s Own Fuel Could Save Us From the Greenhouse Effect and Electric Grid Failure</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/07/29/the-forged-gospel-of-jesuss-wife/" class="bump-view" data-bump-view="tp">The Forged Gospel of Jesus&#039;s Wife</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/07/26/hedges-the-collective-suicide-machine/" class="bump-view" data-bump-view="tp">Hedges: The Collective Suicide Machine</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/07/27/hedges-the-price-of-conscience/" class="bump-view" data-bump-view="tp">Hedges: The Price of Conscience</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/" class="bump-view" data-bump-view="tp" aria-current="page">Achal Prabhala: How the West Is Keeping the Covid-19 Pandemic From Ending</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/07/18/the-jeffrey-epstein-cover-up-pedophilia-lies-and-videotape/" class="bump-view" data-bump-view="tp">The Jeffrey Epstein Cover Up: Pedophilia, Lies, and Videotape</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/07/12/hedges-bless-the-traitors/" class="bump-view" data-bump-view="tp">Hedges: Bless the Traitors</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/06/29/chris-hedges-speaks-on-american-sadism/" class="bump-view" data-bump-view="tp">Chris Hedges Speaks on &#039;American Sadism&#039;</a>					</li>
								<li>
					<a href="https://scheerpost.com/2020/08/25/how-corporate-tyranny-works/" class="bump-view" data-bump-view="tp">Chris Hedges: How Corporate Tyranny Works</a>					</li>
								<li>
					<a href="https://scheerpost.com/2021/05/03/hedges-dont-be-fooled-by-joe-biden/" class="bump-view" data-bump-view="tp">Chris Hedges: Don’t Be Fooled By Joe Biden</a>					</li>
				</ul></section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="widget-title th-text-base th-mb-base"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RbrtScheer" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RbrtScheer"><a href="https://www.facebook.com/RbrtScheer">Robert Scheer on Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title th-text-base th-mb-base">FOLLOW US ON TWITTER</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/@robert_scheer" href="https://twitter.com/@robert_scheer">My Tweets</a></section><section id="rss_links-6" class="widget widget_rss_links"><h3 class="widget-title th-text-base th-mb-base">RSS Feeds</h3><ul><li><a target="_self" href="https://scheerpost.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://scheerpost.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</section><section id="media_image-25" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Illustrations by Mr. Fish</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/category/mr-fish/"><img width="300" height="52" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=300%2C52&amp;ssl=1" class="image wp-image-953  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="953" data-permalink="https://scheerpost.com/fish-tank-logo/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=2542%2C442&amp;ssl=1" data-orig-size="2542,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fish tank logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=300%2C52&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=780%2C136&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?w=2542&amp;ssl=1 2542w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=300%2C52&amp;ssl=1 300w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1024%2C178&amp;ssl=1 1024w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=768%2C134&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1536%2C267&amp;ssl=1 1536w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=2048%2C356&amp;ssl=1 2048w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?resize=1200%2C209&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/fish-tank-logo.png?fit=300%2C52&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-15" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">White Power Partnership</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2021/07/20/white-power-partnership/"><img width="743" height="1024" src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?fit=743%2C1024&amp;ssl=1" class="image wp-image-9404  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="The Masquerade" data-attachment-id="9404" data-permalink="https://scheerpost.com/2021/07/20/debt-to-society/white-power-partnership/" data-orig-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?fit=1856%2C2560&amp;ssl=1" data-orig-size="1856,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="White Power Partnership" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?fit=218%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?fit=743%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?w=1856&amp;ssl=1 1856w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?resize=218%2C300&amp;ssl=1 218w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?resize=743%2C1024&amp;ssl=1 743w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?resize=768%2C1059&amp;ssl=1 768w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?resize=1114%2C1536&amp;ssl=1 1114w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?resize=1485%2C2048&amp;ssl=1 1485w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?resize=1200%2C1655&amp;ssl=1 1200w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 743px) 100vw, 743px" data-lazy-src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/07/White-Power-Partnership-scaled.jpg?fit=743%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-10" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Debt to Society</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2021/07/20/debt-to-society/"><img width="2560" height="2216" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?fit=2560%2C2216&amp;ssl=1" class="image wp-image-9403  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="9403" data-permalink="https://scheerpost.com/2021/07/20/debt-to-society/debt-to-society/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?fit=2560%2C2216&amp;ssl=1" data-orig-size="2560,2216" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Debt to Society" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?fit=300%2C260&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?fit=780%2C675&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?resize=300%2C260&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?resize=1024%2C886&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?resize=768%2C665&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?resize=1536%2C1330&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?resize=2048%2C1773&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?resize=1200%2C1039&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/07/Debt-to-Society-scaled.jpg?fit=2560%2C2216&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-16" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">News Flash</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2021/06/16/news-flash/"><img width="2560" height="2555" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?fit=2560%2C2555&amp;ssl=1" class="image wp-image-8725  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="The Official White House Portrait of Donald John Trump, 45th President of the United States of America" data-attachment-id="8725" data-permalink="https://scheerpost.com/news-flash/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?fit=2560%2C2555&amp;ssl=1" data-orig-size="2560,2555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="News Flash" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?fit=780%2C778&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=1024%2C1022&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=768%2C767&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=1536%2C1533&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=2048%2C2044&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?resize=1200%2C1198&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/06/News-Flash-scaled.jpg?fit=2560%2C2555&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Israeli Defense Farce</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2021/05/13/israeli-defense-farce/"><img width="780" height="869" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?fit=780%2C869&amp;ssl=1" class="image wp-image-8202  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8202" data-permalink="https://scheerpost.com/2021/05/13/israeli-defense-farce/israeli-defense-farce/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?fit=2298%2C2560&amp;ssl=1" data-orig-size="2298,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Israeli-Defense-Farce" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?fit=269%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?fit=780%2C869&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?w=2298&amp;ssl=1 2298w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?resize=269%2C300&amp;ssl=1 269w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?resize=919%2C1024&amp;ssl=1 919w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?resize=768%2C855&amp;ssl=1 768w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?resize=1379%2C1536&amp;ssl=1 1379w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?resize=1839%2C2048&amp;ssl=1 1839w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?resize=1200%2C1337&amp;ssl=1 1200w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?w=1560&amp;ssl=1 1560w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Defense-Farce-scaled.jpg?fit=780%2C869&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-7" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Israeli Real Estate Agent</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2021/05/12/israeli-real-estate-agent/"><img width="780" height="711" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?fit=780%2C711&amp;ssl=1" class="image wp-image-8197  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8197" data-permalink="https://scheerpost.com/2021/05/12/israeli-real-estate-agent/israeli-real-estate-agent/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?fit=2560%2C2334&amp;ssl=1" data-orig-size="2560,2334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Israeli-Real-Estate-Agent" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?fit=300%2C273&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?fit=780%2C711&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?resize=300%2C273&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?resize=1024%2C933&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?resize=768%2C700&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?resize=1536%2C1400&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?resize=2048%2C1867&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?resize=1200%2C1094&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Israeli-Real-Estate-Agent-scaled.jpg?fit=780%2C711&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-14" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Resist</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2021/05/31/chris-hedges-dying-for-an-iphone/"><img width="2560" height="2076" src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?fit=2560%2C2076&amp;ssl=1" class="image wp-image-8415  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8415" data-permalink="https://scheerpost.com/2021/05/31/chris-hedges-dying-for-an-iphone/resist/" data-orig-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?fit=2560%2C2076&amp;ssl=1" data-orig-size="2560,2076" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resist" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?fit=300%2C243&amp;ssl=1" data-large-file="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?fit=780%2C632&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?resize=300%2C243&amp;ssl=1 300w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?resize=1024%2C830&amp;ssl=1 1024w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?resize=768%2C623&amp;ssl=1 768w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?resize=1536%2C1245&amp;ssl=1 1536w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?resize=2048%2C1660&amp;ssl=1 2048w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?resize=1200%2C973&amp;ssl=1 1200w, https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://i2.wp.com/scheerpost.com/wp-content/uploads/2021/05/Resist-scaled.jpg?fit=2560%2C2076&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-9" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Laugh Riot</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2021/02/16/laugh-riot/"><img width="780" height="782" src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?fit=780%2C782&amp;ssl=1" class="image wp-image-7223  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="Get Back to Work!" data-attachment-id="7223" data-permalink="https://scheerpost.com/2021/02/16/laugh-riot/laugh-riot/" data-orig-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?fit=2552%2C2560&amp;ssl=1" data-orig-size="2552,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Laugh-Riot" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?fit=780%2C782&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?w=2552&amp;ssl=1 2552w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=1021%2C1024&amp;ssl=1 1021w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=768%2C771&amp;ssl=1 768w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=1531%2C1536&amp;ssl=1 1531w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=2041%2C2048&amp;ssl=1 2041w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?resize=1200%2C1204&amp;ssl=1 1200w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/02/Laugh-Riot-scaled.jpg?fit=780%2C782&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-11" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">American Sadism</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/2021/05/03/hedges-dont-be-fooled-by-joe-biden/"><img width="780" height="583" src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?fit=780%2C583&amp;ssl=1" class="image wp-image-8122  attachment-large size-large jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="8122" data-permalink="https://scheerpost.com/2021/05/03/hedges-dont-be-fooled-by-joe-biden/sadist/" data-orig-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?fit=2560%2C1912&amp;ssl=1" data-orig-size="2560,1912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Perfection 1240&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sadist" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?fit=780%2C583&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?resize=300%2C224&amp;ssl=1 300w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?resize=1024%2C765&amp;ssl=1 1024w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?resize=768%2C574&amp;ssl=1 768w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?resize=1536%2C1147&amp;ssl=1 1536w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?resize=2048%2C1530&amp;ssl=1 2048w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?resize=1200%2C896&amp;ssl=1 1200w, https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i1.wp.com/scheerpost.com/wp-content/uploads/2021/05/Sadist-scaled.jpg?fit=780%2C583&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="blog_subscription-8" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title th-text-base th-mb-base">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-8">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 16,378 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-8">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-8"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-8"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title th-text-base th-mb-base">Tags</h3><div class="tagcloud"><a href="https://scheerpost.com/tag/2020-election/" class="tag-cloud-link tag-link-807227 tag-link-position-1" style="font-size: 11.92pt;" aria-label="2020 election (43 items)">2020 election</a>
<a href="https://scheerpost.com/tag/afghanistan/" class="tag-cloud-link tag-link-807709 tag-link-position-2" style="font-size: 10.1pt;" aria-label="afghanistan (31 items)">afghanistan</a>
<a href="https://scheerpost.com/tag/bernie-sanders/" class="tag-cloud-link tag-link-807130 tag-link-position-3" style="font-size: 8.56pt;" aria-label="bernie sanders (24 items)">bernie sanders</a>
<a href="https://scheerpost.com/tag/biden/" class="tag-cloud-link tag-link-807222 tag-link-position-4" style="font-size: 14.3pt;" aria-label="biden (64 items)">biden</a>
<a href="https://scheerpost.com/tag/black-lives-matter/" class="tag-cloud-link tag-link-807896 tag-link-position-5" style="font-size: 13.6pt;" aria-label="black lives matter (57 items)">black lives matter</a>
<a href="https://scheerpost.com/tag/capitalism/" class="tag-cloud-link tag-link-807323 tag-link-position-6" style="font-size: 9.68pt;" aria-label="capitalism (29 items)">capitalism</a>
<a href="https://scheerpost.com/tag/cartoon/" class="tag-cloud-link tag-link-807217 tag-link-position-7" style="font-size: 13.18pt;" aria-label="cartoon (53 items)">cartoon</a>
<a href="https://scheerpost.com/tag/china/" class="tag-cloud-link tag-link-807340 tag-link-position-8" style="font-size: 8.7pt;" aria-label="china (25 items)">china</a>
<a href="https://scheerpost.com/tag/chris-hedges/" class="tag-cloud-link tag-link-807175 tag-link-position-9" style="font-size: 14.58pt;" aria-label="chris hedges (66 items)">chris hedges</a>
<a href="https://scheerpost.com/tag/cia/" class="tag-cloud-link tag-link-807117 tag-link-position-10" style="font-size: 8pt;" aria-label="CIA (22 items)">CIA</a>
<a href="https://scheerpost.com/tag/climate-change/" class="tag-cloud-link tag-link-807373 tag-link-position-11" style="font-size: 11.64pt;" aria-label="climate change (41 items)">climate change</a>
<a href="https://scheerpost.com/tag/comic/" class="tag-cloud-link tag-link-807354 tag-link-position-12" style="font-size: 8.28pt;" aria-label="comic (23 items)">comic</a>
<a href="https://scheerpost.com/tag/coronavirus/" class="tag-cloud-link tag-link-807301 tag-link-position-13" style="font-size: 13.46pt;" aria-label="coronavirus (55 items)">coronavirus</a>
<a href="https://scheerpost.com/tag/coronavirus-pandemic/" class="tag-cloud-link tag-link-807787 tag-link-position-14" style="font-size: 9.4pt;" aria-label="coronavirus pandemic (28 items)">coronavirus pandemic</a>
<a href="https://scheerpost.com/tag/covid/" class="tag-cloud-link tag-link-807266 tag-link-position-15" style="font-size: 10.38pt;" aria-label="covid (33 items)">covid</a>
<a href="https://scheerpost.com/tag/covid-19/" class="tag-cloud-link tag-link-807240 tag-link-position-16" style="font-size: 17.38pt;" aria-label="covid-19 (106 items)">covid-19</a>
<a href="https://scheerpost.com/tag/danny-sjursen/" class="tag-cloud-link tag-link-807210 tag-link-position-17" style="font-size: 12.48pt;" aria-label="danny sjursen (47 items)">danny sjursen</a>
<a href="https://scheerpost.com/tag/democratic-party/" class="tag-cloud-link tag-link-807136 tag-link-position-18" style="font-size: 10.8pt;" aria-label="democratic party (35 items)">democratic party</a>
<a href="https://scheerpost.com/tag/democrats/" class="tag-cloud-link tag-link-807221 tag-link-position-19" style="font-size: 8.7pt;" aria-label="democrats (25 items)">democrats</a>
<a href="https://scheerpost.com/tag/donald-trump/" class="tag-cloud-link tag-link-807358 tag-link-position-20" style="font-size: 16.54pt;" aria-label="donald trump (92 items)">donald trump</a>
<a href="https://scheerpost.com/tag/dwayne-booth/" class="tag-cloud-link tag-link-807350 tag-link-position-21" style="font-size: 10.38pt;" aria-label="dwayne booth (33 items)">dwayne booth</a>
<a href="https://scheerpost.com/tag/election-2020/" class="tag-cloud-link tag-link-807172 tag-link-position-22" style="font-size: 11.22pt;" aria-label="election 2020 (38 items)">election 2020</a>
<a href="https://scheerpost.com/tag/featured/" class="tag-cloud-link tag-link-35890 tag-link-position-23" style="font-size: 15.14pt;" aria-label="featured (73 items)">featured</a>
<a href="https://scheerpost.com/tag/forever-wars/" class="tag-cloud-link tag-link-807804 tag-link-position-24" style="font-size: 9.82pt;" aria-label="forever wars (30 items)">forever wars</a>
<a href="https://scheerpost.com/tag/george-floyd/" class="tag-cloud-link tag-link-808120 tag-link-position-25" style="font-size: 10.8pt;" aria-label="george floyd (35 items)">george floyd</a>
<a href="https://scheerpost.com/tag/glenn-greenwald/" class="tag-cloud-link tag-link-810218 tag-link-position-26" style="font-size: 9.82pt;" aria-label="glenn greenwald (30 items)">glenn greenwald</a>
<a href="https://scheerpost.com/tag/imperialism/" class="tag-cloud-link tag-link-807260 tag-link-position-27" style="font-size: 8pt;" aria-label="imperialism (22 items)">imperialism</a>
<a href="https://scheerpost.com/tag/israel/" class="tag-cloud-link tag-link-807291 tag-link-position-28" style="font-size: 9.26pt;" aria-label="israel (27 items)">israel</a>
<a href="https://scheerpost.com/tag/joe-biden/" class="tag-cloud-link tag-link-807225 tag-link-position-29" style="font-size: 13.6pt;" aria-label="joe biden (57 items)">joe biden</a>
<a href="https://scheerpost.com/tag/journalism/" class="tag-cloud-link tag-link-807319 tag-link-position-30" style="font-size: 11.64pt;" aria-label="journalism (41 items)">journalism</a>
<a href="https://scheerpost.com/tag/lee-camp/" class="tag-cloud-link tag-link-808108 tag-link-position-31" style="font-size: 8.28pt;" aria-label="lee camp (23 items)">lee camp</a>
<a href="https://scheerpost.com/tag/maj-danny-sjursen/" class="tag-cloud-link tag-link-807203 tag-link-position-32" style="font-size: 8.56pt;" aria-label="maj danny sjursen (24 items)">maj danny sjursen</a>
<a href="https://scheerpost.com/tag/media/" class="tag-cloud-link tag-link-807184 tag-link-position-33" style="font-size: 8.7pt;" aria-label="media (25 items)">media</a>
<a href="https://scheerpost.com/tag/mr-fish/" class="tag-cloud-link tag-link-807178 tag-link-position-34" style="font-size: 14.02pt;" aria-label="mr. fish (61 items)">mr. fish</a>
<a href="https://scheerpost.com/tag/mr-fish-cartoon/" class="tag-cloud-link tag-link-807220 tag-link-position-35" style="font-size: 8.28pt;" aria-label="mr fish cartoon (23 items)">mr fish cartoon</a>
<a href="https://scheerpost.com/tag/pandemic/" class="tag-cloud-link tag-link-807241 tag-link-position-36" style="font-size: 16.96pt;" aria-label="pandemic (99 items)">pandemic</a>
<a href="https://scheerpost.com/tag/pentagon/" class="tag-cloud-link tag-link-809697 tag-link-position-37" style="font-size: 8pt;" aria-label="pentagon (22 items)">pentagon</a>
<a href="https://scheerpost.com/tag/podcast/" class="tag-cloud-link tag-link-807122 tag-link-position-38" style="font-size: 8pt;" aria-label="podcast (22 items)">podcast</a>
<a href="https://scheerpost.com/tag/police-brutality/" class="tag-cloud-link tag-link-808119 tag-link-position-39" style="font-size: 9.4pt;" aria-label="police brutality (28 items)">police brutality</a>
<a href="https://scheerpost.com/tag/political-cartoon/" class="tag-cloud-link tag-link-807218 tag-link-position-40" style="font-size: 9.82pt;" aria-label="political cartoon (30 items)">political cartoon</a>
<a href="https://scheerpost.com/tag/progressives/" class="tag-cloud-link tag-link-807769 tag-link-position-41" style="font-size: 8.28pt;" aria-label="progressives (23 items)">progressives</a>
<a href="https://scheerpost.com/tag/protests/" class="tag-cloud-link tag-link-807351 tag-link-position-42" style="font-size: 14.72pt;" aria-label="protests (68 items)">protests</a>
<a href="https://scheerpost.com/tag/racism/" class="tag-cloud-link tag-link-807279 tag-link-position-43" style="font-size: 11.78pt;" aria-label="racism (42 items)">racism</a>
<a href="https://scheerpost.com/tag/robert-scheer/" class="tag-cloud-link tag-link-807161 tag-link-position-44" style="font-size: 21.86pt;" aria-label="robert scheer (225 items)">robert scheer</a>
<a href="https://scheerpost.com/tag/russia/" class="tag-cloud-link tag-link-807494 tag-link-position-45" style="font-size: 9.68pt;" aria-label="russia (29 items)">russia</a>
<a href="https://scheerpost.com/tag/scheer-intelligence/" class="tag-cloud-link tag-link-807121 tag-link-position-46" style="font-size: 22pt;" aria-label="scheer intelligence (228 items)">scheer intelligence</a>
<a href="https://scheerpost.com/tag/tom-engelhardt/" class="tag-cloud-link tag-link-807476 tag-link-position-47" style="font-size: 8.28pt;" aria-label="tom engelhardt (23 items)">tom engelhardt</a>
<a href="https://scheerpost.com/tag/trump/" class="tag-cloud-link tag-link-807168 tag-link-position-48" style="font-size: 18.36pt;" aria-label="trump (124 items)">trump</a>
<a href="https://scheerpost.com/tag/united-states/" class="tag-cloud-link tag-link-807300 tag-link-position-49" style="font-size: 11.36pt;" aria-label="united states (39 items)">united states</a>
<a href="https://scheerpost.com/tag/us-military/" class="tag-cloud-link tag-link-807808 tag-link-position-50" style="font-size: 9.68pt;" aria-label="us military (29 items)">us military</a></div>
</section><section id="media_video-3" class="widget widget_media_video"><h3 class="widget-title th-text-base th-mb-base">&#8216;Robert Scheer: Above the Fold&#8217;</h3><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-9554-1" preload="metadata" controls="controls"><source type="video/vimeo" src="https://vimeo.com/248500630?loop=0&#038;_=1" /><a href="https://vimeo.com/248500630?loop=0">https://vimeo.com/248500630?loop=0</a></video></div></section><section id="media_image-22" class="widget widget_media_image"><h3 class="widget-title th-text-base th-mb-base">Now available to view for free, on Kanopy</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://scheerpost.com/robert-scheer-above-the-fold/"><img width="350" height="490" src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" class="image wp-image-995  attachment-full size-full jetpack-lazy-image" alt="Film poster" style="max-width: 100%; height: auto;" data-attachment-id="995" data-permalink="https://scheerpost.com/robert-scheer-above-the-fold/robert-scheer-above-the-fold_stroke_p776_m_p776_z350/" data-orig-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-orig-size="350,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Robert Scheer Above the Fold_stroke_p776_m_p776_z350" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?resize=214%2C300&amp;ssl=1 214w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/scheerpost.com/wp-content/uploads/2020/05/Robert-Scheer-Above-the-Fold_stroke_p776_m_p776_z350.jpg?fit=350%2C490&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title th-text-base th-mb-base">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="# Shebang" class="recentcommentsavatartop" style="height:48px; width:48px;"></td><td class="recentcommentstexttop" style=""># Shebang on <a href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/#comment-12933">Achal Prabhala: How the West I&hellip;</a></td></tr><tr><td title="Maerwydd McFarland" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Maerwydd McFarland on <a href="https://scheerpost.com/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/#comment-12931">Achal Prabhala: How the West I&hellip;</a></td></tr><tr><td title="Chris Hedges: The price of conscience - Newseye.uk" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://newseye.uk/index.php/2021/07/28/chris-hedges-the-price-of-conscience/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://newseye.uk/index.php/2021/07/28/chris-hedges-the-price-of-conscience/" rel="nofollow">Chris Hedges: The pr&hellip;</a> on <a href="https://scheerpost.com/2021/07/27/hedges-the-price-of-conscience/#comment-12930">Hedges: The Price of Conscienc&hellip;</a></td></tr><tr><td title="Josh Mitteldorf" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://AgingAdvice.org" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://AgingAdvice.org" rel="nofollow">Josh Mitteldorf</a> on <a href="https://scheerpost.com/2021/07/29/natures-own-fuel-could-save-us-from-the-greenhouse-effect-and-electric-grid-failure/#comment-12925">Nature’s Own Fuel Could Save U&hellip;</a></td></tr><tr><td title="The Price Of Conscience - PopularResistance.Org" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://popularresistance.org/the-price-of-conscience/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://popularresistance.org/the-price-of-conscience/" rel="nofollow">The Price Of Conscie&hellip;</a> on <a href="https://scheerpost.com/2021/07/12/hedges-bless-the-traitors/#comment-12923">Hedges: Bless the Traitors</a></td></tr>				</table>
				</section><section id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title th-text-base th-mb-base">Shortcuts</h3><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1677"><a href="https://scheerpost.com/category/contributors/">Regulars</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5139"><a href="https://scheerpost.com/category/robert-scheer/">Robert Scheer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://scheerpost.com/category/maj-danny/">Maj. Danny</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1034"><a href="https://scheerpost.com/category/contributors/kevin-cooper/">Kevin Cooper</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://scheerpost.com/category/contributors/ellen-brown/">Ellen Brown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://scheerpost.com/category/contributors/lee-camp/">Lee Camp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="https://scheerpost.com/category/tom-engelhardt/">Tom Engelhardt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-200"><a href="https://scheerpost.com/category/si-podcast/">SI Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://scheerpost.com/category/chris-hedges/">Chris Hedges</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://scheerpost.com/category/mr-fish/">The Fish Tank</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-723"><a href="https://scheerpost.com/tag/pandemic/">Hot Topics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://scheerpost.com/support-subscribe-contact/">Support</a></li>
</ul></div></section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://scheerpost.com/2021/07/29/natures-own-fuel-could-save-us-from-the-greenhouse-effect-and-electric-grid-failure/" rel="prev"><span class="nav-meta th-text-xs th-uppercase th-font-bolder th-text-secondary-base th-block">Previous Entry</span> <span class="nav-title th-text-md th-font-bolder">Nature’s Own Fuel Could Save Us From the Greenhouse Effect and Electric Grid Failure</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer th-text-secondary-light th-bg-primary-dark th-text-sm">
		<div class="footer-top footer-section th-flex th-flex-wrap th-items-center th-py-base sm:th-px-lg th-px-base th-stack--base">
			<div class="footer-branding lg:th-w-6/12 th-w-full">
				<p class="site-footer-title th-text-base th-font-bolder th-uppercase th-my-0 md:th-mr-tinier md:th-inline-block"><a href="https://scheerpost.com/">scheerpost.com</a></p>
							</div><!-- .footer-branding -->

					</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section th-uppercase th-flex th-flex-wrap th-items-center th-pb-base sm:th-px-lg th-px-base th-stack-full--base">
						<nav class="site-navigation footer-navigation lg:th-w-6/12 th-w-full" aria-label="Footer Menu">
				<div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-421"><a href="https://scheerpost.com">Home</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="https://scheerpost.com/support-subscribe-contact/">Support / Subscribe / Contact</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://scheerpost.com/about/">About</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			
			<div class="site-info lg:th-w-6/12 th-w-full">
				<a></a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202130'></script>

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":14765177,"name":"Moderator","avatar":"37ecf66e2e22ceac48ffdf46318d1538"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '26310']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/07/30/achal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://scheerpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://scheerpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-76b0c4737bbc287a051cee2e73384470' href='https://scheerpost.com/_static/??-eJyVjFsKgCAQAC+ULUVofkRnKV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrHkzF4Rk2SOB2UpiQg/UXMYido7WY2+IuvajfoX4wDNYwzLIUSqt9DTfzmU0Nw==' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJyVjs0KwjAQhF/IdKmUkov4KJI/2k2T3WA2tL69BQMePHkaGOYbvr0oxySBBEpqC1KFGKQYt8EDyYFtmDyUlYWpx5CRhlgv+y/q2CZ2WwWPVSB+C2UIsxHk/8mEyyqWjw6eUqn5UD+bnM8T9QwlvbrWPd/GedTXeZq0fgMrB1M7'></script>
<script id='aquene-script-js-extra'>
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
</script>
<script src='https://scheerpost.com/wp-content/themes/aquene/assets/js/public/aquene.js?ver=2.1.2' id='aquene-script-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJyNy8sNgCAMANCFxMYDigfjKEawmvIpREtY34sD+O6vFeUyC7JAifUifsCjlN0F2Igd2ErxgHN3aHMOCpPFo0/EvX+69utKIxG8lVDCSIzfXtMyaKPHSevZvHKjMTQ='></script>
<script src='https://scheerpost.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://scheerpost.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/scheerpost.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/scheerpost.com\/wp-admin\/admin-ajax.php","nonce":"aa136b05c4","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/scheerpost.com\/wp-login.php?redirect_to=https%3A%2F%2Fscheerpost.com%2F2021%2F07%2F30%2Fachal-prabhala-how-the-west-is-keeping-the-covid-19-pandemic-from-ending%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJyVjssOgjAQRX/IMmKMxIXxU8xARyj0ZacNga+3EUlcEVnOfZy5oxeNs5FsBK9TqyxDT9FjM8BD2QbqpLQE7zgaYsaWCqNs0fNh/KvYvxKFqfg6IhCreSdCq4EYMidRh1ZqChv9LLFJ3AkfHKD3gMwUM5dh0TXOk9AO5Q8k/9JJ0ieVTzI1yX0bGwwuMenVE6uwgcFBsaG4YJ4umJy7m1t5OVWnc1Uer29zlpqz'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://scheerpost.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript'  src='https://scheerpost.com/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4ejmZqYXJZak6uVm5ullFeuU49FXlJqXklqUWlSsX5aZm5pPjBagHDIfqsU+19bQzNDQ0MTS3NACAL3wPxQ='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://scheerpost.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202130#ver=202130' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'174340743',post:'9554',tz:'-7',srv:'scheerpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '174340743', '9554' ]);
</script>

</body>
</html>
<!--
	generated in 0.357 seconds
	195796 bytes batcached for 300 seconds
-->
